Themen mit dem Tag „HimediaWrapper“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. WRAPPER - Guide 3.0 13

      • Lony
    2. Antworten
      13
      Zugriffe
      39k
      13
    3. Lony

    1. UHD ISO läßt sich über LAN nicht abspielen. 7

      • Knut_Knorpel
    2. Antworten
      7
      Zugriffe
      5,5k
      7
    3. Knut_Knorpel

    1. Wrapper startet in Kodi erst nach dem erstmaligen anspielen im MediaCenter 31

      • Klippix
    2. Antworten
      31
      Zugriffe
      8,1k
      31
    3. Lony

    1. Himedia Q10 Pro 4k seit wechsel zu Kodi Krypton Wrapper Probleme 15

      • Deepblue73
    2. Antworten
      15
      Zugriffe
      7,8k
      15
    3. sven29da

    1. KODI - Wie Wrapper als Standard setzen ? 9

      • Peter150159
    2. Antworten
      9
      Zugriffe
      3,1k
      9
    3. karrj

    1. Wrapper Probleme 28

      • Deepblue73
    2. Antworten
      28
      Zugriffe
      11k
      28
    3. Nobert56

    1. Himedia Q10 Pro Neuling und Nas Problem 9

      • ftc
    2. Antworten
      9
      Zugriffe
      4,5k
      9
    3. Lony

    1. Kodi 17 Film von Anfang an wiedergeben 13

      • isko41
    2. Antworten
      13
      Zugriffe
      4,9k
      13
    3. moere22

    1. Problem mit dem wrapper 15

      • nickerw
    2. Antworten
      15
      Zugriffe
      5,3k
      15
    3. nickerw

    1. Kodi / Himedia Q10pro -kein Bild & kein Ton 1

      • freddy33
    2. Antworten
      1
      Zugriffe
      2,6k
      1
    3. Lony

    1. HiMedia Q5/Q10 Pro "HiMedia Wrapper" Version (Juli 2016) - Kein Gast Account notwendig ! 30

      • fred_A3
    2. Antworten
      30
      Zugriffe
      28k
      30
    3. chef

    1. KODI 17 und Wrapper auf Pro Modelle ! 3

      • Lony
    2. Antworten
      3
      Zugriffe
      21k
      3
    3. Lony

    1. Himedia Q10 Pro 4k - keine Funktion des Wrappers ? 18

      • Deepblue73
    2. Antworten
      18
      Zugriffe
      5,6k
      18
    3. Deepblue73

    1. Wiedergabe mit Wrapper Stottern Nas 11

      • Heimkinonerd
    2. Antworten
      11
      Zugriffe
      4,7k
      11
    3. sprengbox

    1. Q10 PRO - Probleme nach Reset ! 5

      • Danny1980
    2. Antworten
      5
      Zugriffe
      3,5k
      5
    3. Danny1980

    1. wrapper Probleme 29

      • Himala
    2. Antworten
      29
      Zugriffe
      11k
      29
    3. hanspampel

    1. HimediaWrapper funktioniert nicht über SMB ! 13

      • hydra611
    2. Antworten
      13
      Zugriffe
      6,2k
      13
    3. DaveO88

    1. HiMedia Q10 Pro Video Start über Home Server 2011 SMB in Kodi mit Wrapper geht nicht 5

      • MrSonei6
    2. Antworten
      5
      Zugriffe
      2,3k
      5
    3. sprengbox

    1. Tonaussetzer -> Wrapper -> und nun? 22

      • 8ZN
    2. Antworten
      22
      Zugriffe
      12k
      22
    3. fred_A3

    1. Ton Ausgabe und Anzeige 2

      • Genscher
    2. Antworten
      2
      Zugriffe
      1,9k
      2
    3. Genscher