Probleme mit dem E-Mail Versand aus dem Forum

    • Offizieller Beitrag

    Liebe Mitglieder:innen,


    leider haben wir aktuell Probleme mit dem Versenden von E-Mails über unser Forum.


    Solltet Ihr Euch also registriert haben und wartet auf die Aktivierungsmail, oder eine Anfrage über das Kontaktformular gesendet haben, bitte Ich euch um etwas Geduld.

    Ich bekomme diese E-Mails momentan als unzugestellt und arbeite die dann nach und nach ab.

    Zusätzlich bin ich mit unseren Webhoster im Gespräch um das Problem zu lösen.

    Wenn das Problem behoben worden ist, werde ich mich erneut an dieser Stelle an Euch wenden.


    Vielen Dank für Euer Verständnis.


    Gruß

    Eure Admins

    Gruß

    moere


    Zidoo X9S | HiMedia Q5 Pro | HTPC intel i5, 4GB, 128GB SSD, Win10, iR | Vodafone GigaTV 4K Box

    Yamaha AV RX-V473 | Panasonic TX-P50VT20EA (Plasma 3D) | Playstation 4 Pro | NAS Synology 414j 4x4TB (HMS5C4040BLE640)


    ehem. Player: HiMedia Q6-II eMMC | MiniX Neo X8-H | Phantom MX4 | Tronsmart Vega S89-H | Open Hour Gecko | HiMedia H8 Octa | HiMedia Q5 4K3D Quad | VidOn Box | EWEAT EW902


    Dir gefällt die CFW, dann würde ich mich über eine kleine Spende freuen.

    • Offizieller Beitrag

    Kleines Update:

    Ich habe etwas an der Konfiguration geändert und hoffe so der Problemlösung etwas näher gekommen zu sein.


    Grundsätzlich sollten jetzt E-Mails für z.B. Registrierungen versendet werden. Bitte meldet Euch bei Mir über das Kontaktformurlar, falls Ihr keine automatischen E-Mails aus dem Forum erhalten habt.

    Gruß

    moere


    Zidoo X9S | HiMedia Q5 Pro | HTPC intel i5, 4GB, 128GB SSD, Win10, iR | Vodafone GigaTV 4K Box

    Yamaha AV RX-V473 | Panasonic TX-P50VT20EA (Plasma 3D) | Playstation 4 Pro | NAS Synology 414j 4x4TB (HMS5C4040BLE640)


    ehem. Player: HiMedia Q6-II eMMC | MiniX Neo X8-H | Phantom MX4 | Tronsmart Vega S89-H | Open Hour Gecko | HiMedia H8 Octa | HiMedia Q5 4K3D Quad | VidOn Box | EWEAT EW902


    Dir gefällt die CFW, dann würde ich mich über eine kleine Spende freuen.

    • Offizieller Beitrag

    Das Problem scheint nun behoben zu sein. Die Änderungen an der Konfiguration haben anscheinend geholfen. Seit knapp 1 Woche ist keine Email mehr hängen geblieben. Daher schließe ich das Thema hiermit ab.


    Sollte doch noch etwas sein, dürft ihr euch gerne bei mir Melden. Das Kontaktformular geht immer, auch wenn der Account noch nicht aktiviert ist.

    Gruß

    moere


    Zidoo X9S | HiMedia Q5 Pro | HTPC intel i5, 4GB, 128GB SSD, Win10, iR | Vodafone GigaTV 4K Box

    Yamaha AV RX-V473 | Panasonic TX-P50VT20EA (Plasma 3D) | Playstation 4 Pro | NAS Synology 414j 4x4TB (HMS5C4040BLE640)


    ehem. Player: HiMedia Q6-II eMMC | MiniX Neo X8-H | Phantom MX4 | Tronsmart Vega S89-H | Open Hour Gecko | HiMedia H8 Octa | HiMedia Q5 4K3D Quad | VidOn Box | EWEAT EW902


    Dir gefällt die CFW, dann würde ich mich über eine kleine Spende freuen.