Firmwareaktualisierung auf V 3.12 bei 11% Error

  • Melde Dich einfach, dann versuche ich zu helfen.

    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

  • Ich habe mir einen USB Stick mit LED geborgt.

    Diesen habe ich mit der Recovery Firmware bespielt im Eweat hochfahren lassen.


    und siehe da, der Stick blinkt. Das heißt doch, das Daten fließen, oder sehe ich was falsch ?

  • nd siehe da, der Stick blinkt. Das heißt doch, das Daten fließen, oder sehe ich was falsch ?

    Ja so sollte es im Grunde genommen sein. Die Files liegen doch alle 5 so auf den Stick , richtig !?

    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

  • Leuchtet denn der USB Stick immer noch ??


    HDMI Kabel hast Du drin im HDMI Out des EWEATS ??

    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

  • Ja, immer noch. Hab ihn aber jetzt ausgeschaltet, weil bis auf das blinken sich nichts rührt .


    Ja, auch das habe ich im richtigen Output.


    Irgendwie schon komisch 😔


    Gruß Gerd

  • Ist das Bild dann immer noch Schwarz ??


    So was hatte ich bisher noch nie, das der USB noch blinkt aber nichts passiert.g_confused

    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

  • Jepp, das Bild ist schwarz !!


    Habe heute den Adapter bekommen. Putty is auf dem Rechner.

    Jetzt werd ich den Eweat auseinander bauen und die Kabel nach Anleitung verkabeln.


    Beim bedienen von Putty brauche ich dann bitte deine Hilfe

  • Beim bedienen von Putty brauche ich dann bitte deine Hilfe

    Ja müssen wir schauen, habe gleich noch böden zu tun.

    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

  • Der Eweat sieht etwas sehr anders aus als de Fotos die hier gepostet worden.

    Diesen Stecker mit den Bezeichnungen gibt es hier nicht oder ich bin zu bl... den zu finden.

    Unter der Platine ist alles absolut glatt.

  • Diesen Stecker mit den Bezeichnungen gibt es hier nicht oder ich bin zu bl... den zu finden.

    Unter der Platine ist alles absolut glatt.

    Mach mal bitte ein Foto, bisher hatte ich mir die Platine noch nicht angeschaut.

    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

  • UART Port ist ja da, normal müsste da dann auch die Beschriftung der Penobbels zu lesen sein, RX etc..


    Ansonsten muss ich mal meine Quelle spielen lassen, ob der mir was schicken kann.


    Oder mal schauen, ob woanders die Beschriftung zu finden ist, bin ein wenig vom Layout verwirrt.

    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

  • Jup so ist es beim Zidoo auch.


    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

  • ast du herausgefunden, wie die Einbelegung beim Eweat ist ?

    Ich habe die bei EWEAT jetzt noch einmal angeschrieben, sobald ich was höre, melde ich mich hier.


    Sorry dachte das geht schneller, aber das zieht sich jetzt leider, warum auch immer.

    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

  • Naaa, die bei Eweat sind bestimmt alle in Kurzarbeit.

    Keine Ahnung, was da in Shenzhen abgeht, bisher habe ich keine Antwort erhalten.


    Könnte die Belegung vom Zidoo die selbe sein ?

    Möglich, kann ich aber nicht sagen, eventuell probieren, kaputt machen kann man da nichts.

    Gruss Lony


    Mediaplayer: ZIDOO Z1000Pro, ZIDOO Z9x, ZIDOO X9s, UGOOS AM6 Plus, VERO 4K+, Nvidia Shield TV Pro

    TV :Sony KD-75XD9405, LG 49SM8500PLA

    SAT-Receiver: Vu+ Uno 4K SE mit VTi 14.0.5

    AVR Denon X3600H

    SOUNDSYSTEM :Teufel System 6 THX 5.2.2

    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED, DS216Play - 2 x 2TB WD RED

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!