Titan Skin - finde die Einstellung fuer FilmSets nicht

  • Guten Morgen,


    ich bin gerade dabei, mein Titan Skin auf dem neuen EWeat zu optimieren, finde aber eine Einstellung partout nicht


    Ich bekomme von Filmesets immer nur die einzelnen Filme angezeigt, aber nicht das Set...
    Ist doof, wenn man eine ganze Session mal durchsehen will (X-Men oder Star Wars) und man wieder blaettern muss.
    Ich weiss, dass das jammern auf hohem Niveau ist, aber ich hatte es ja schon mal laufen, finde es nur nicht mehr


    weiss Jemand auf die Schnelle Rat?


    LG PAtrick

    PS4, QNAP TVS-671 mit 6 mal 4 TB 24/7 Seagate ,Samsung 3D Blu Ray Player, Samsung UE55H6770, Onkyo TX-NR646, Dolby Atmos Onkyo Zusatzlautsprecher

  • Du wirst lachen, aber ich finde das einfach nicht. ich hjabe jede Moeglichkeit (vermutlich aber wohl doch nicht) in den Titan Settings durchgeguckt.
    Ist das vielleicht nicht in jeder Ansicht verfuegbar???

    PS4, QNAP TVS-671 mit 6 mal 4 TB 24/7 Seagate ,Samsung 3D Blu Ray Player, Samsung UE55H6770, Onkyo TX-NR646, Dolby Atmos Onkyo Zusatzlautsprecher

  • Ich weiß nicht ob es beim Titan Skin auch so ist, aber beim Amber Skin wird es durch die Kodi Einstellungen gesteuert.


    Einstellungen -> Videos -> Bibliothek -> Filme in Zusammenstellungen gruppieren.

  • das steht bei den skin einstellungen unter medienbibliothekansichten dann indikator für filmsets aktivieren

    Mediaplayer HiMedia Q10
    Ziddo X9S
    [definition=14,0]AVR[/definition] Marantz 7010
    TV Samsung SUHD 55JS9090
    Samsung Q7F 65`
    [definition=6,0]NAS[/definition] Qnap 251A

  • das steht bei den skin einstellungen unter medienbibliothekansichten dann indikator für filmsets aktivieren

    Jetzt arbeite ich schon so lange mit Titan, aber das habe ich glatt übersehen! Man muss wirklich, fleißig jeden Eintrag hier im Board lesen! ;)

    Gruss


    Braubursch



    Zidoo X9S
    - Zidoo Z9S - amazon fireTV - Stick - TV: Samsung 75Q7FN - Beamer: Epson EH-TW9300 4K - AV-Receiver: Denon X4300H - Sony UBPX800B Ultra HD BluRay-Player - Synology 415+ mit 2 mal Western WD Green 4TB und 2 WD Red 6TB

  • Eine Frage an die Titanskin Nutzer ich habe irgendwie die Anzeige für Log Mem und Cpu aktiviert (siehe Foto) und bekomme die net mehr weg.
    Weis einer von euch vielleicht welche einstellung das ist?Das ist auf jedem Bildschirm zu sehn selbst wenn ein Film läuft.


    Mediaplayer HiMedia Q10
    Ziddo X9S
    [definition=14,0]AVR[/definition] Marantz 7010
    TV Samsung SUHD 55JS9090
    Samsung Q7F 65`
    [definition=6,0]NAS[/definition] Qnap 251A

  • Weis einer von euch vielleicht welche einstellung das ist?Das ist auf jedem Bildschirm zu sehn selbst wenn ein Film läuft.

    :D:D:D


    LG Berny


    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen



    Herzlich
    Willkommen

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!