Technische Probleme

Hier können alle Fragen rund um technische Probleme (Bild-Ton etc.) gestellt werden

    1. Erst Lesen dann Posten !

      • Lony
      • Lony
    2. Antworten
      0
      Zugriffe
      1,5k
    1. Q30 Bildruckler mit angeschlossener Festplatte

      • monkey75
    2. Antworten
      0
      Zugriffe
      181
    1. Q10-Pro schaltet sich nach 5 Minuten aus! 9

      • mre
      • mre
    2. Antworten
      9
      Zugriffe
      1k
      9
    3. Derdiedasmichel

    1. Ständig kein Bild/Signal 8

      • Hellraiser
    2. Antworten
      8
      Zugriffe
      282
      8
    3. Hellraiser

    1. Play Store öffnet nicht & kann mich auch im Chrome nicht anmelden! 48

      • amiroquai
    2. Antworten
      48
      Zugriffe
      8,5k
      48
    3. mcfrances

    1. Q100 HDD oder SSD 14

      • Vollerpla
    2. Antworten
      14
      Zugriffe
      635
      14
    3. moere22

    1. Q10 pro trotz Werksreset etc sehr langsam 5

      • Kurayamino
    2. Antworten
      5
      Zugriffe
      337
      5
    3. zusammen

    1. Analoges Audio über Cinch geht nicht 24

      • Surfista
    2. Antworten
      24
      Zugriffe
      3,3k
      24
    3. Lony

    1. MK3D wird nicht erkannt 10

      • Toxin
    2. Antworten
      10
      Zugriffe
      504
      10
    3. Namenlos

    1. S500 Netzwerkprobleme 53

      • HiggensH
    2. Antworten
      53
      Zugriffe
      3k
      53
    3. HiggensH

    1. Mount failed - Probleme nach Windows 10 Pro Update März/April 2021 7

      • Husky212
    2. Antworten
      7
      Zugriffe
      632
      7
    3. zusammen

    1. Q10 Pro > Kodi > Plex > DTSHD 15

      • Thooradin
    2. Antworten
      15
      Zugriffe
      914
      15
    3. Servie

    1. Hilfe Fachleute Plötzlich Pinken Hintergrund 11

      • Milkana
    2. Antworten
      11
      Zugriffe
      857
      11
    3. Milkana

    1. Keine Updates über Playstore möglich 4

      • Flohtec777
    2. Antworten
      4
      Zugriffe
      353
      4
    3. moere22

    1. Q10 Pro erkennt nicht den deutschen DTS-HD 7.1 Ton aus der 4 K ISO 3

      • Mr.Fantastic
    2. Antworten
      3
      Zugriffe
      470
      3
    3. Servie

    1. Q30 Bzw. Kodi V19 verliert die Bibliothek 30

      • Maxcio
    2. Antworten
      30
      Zugriffe
      1,7k
      30
    3. Maxcio

    1. Kein Netzwerkzugriff zum Player 25

      • Hustler
    2. Antworten
      25
      Zugriffe
      1,8k
      25
    3. Hustler

    1. Automatischer Launcher Start geht nicht 1

      • mircoonline
    2. Antworten
      1
      Zugriffe
      216
      1
    3. Lony

    1. Ton, aber kein Bild bei .mp4 10

      • Hunti_85
    2. Antworten
      10
      Zugriffe
      728
      10
    3. Hunti_85

    1. Streamen vom WIN 10 PC über App MediaCenter 67

      • thomasv28
    2. Antworten
      67
      Zugriffe
      4,7k
      67
    3. Weshalb ich frage

Darstellung