Mediathek keine Wiedergabe

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mediathek keine Wiedergabe

    Hallo, Danke für die Aufnahme. Nach Rat meines Nachbarn bin ich nun seit fast 3 Wochen Besitzer eines Mediaplayers. Leider bin ich bzgl der Einrichtung nicht so firm, so dass ich den Player in den normalen Einstellungen lasse. Ich hab mir auch die letzten Wochen hier schon anonym Hilfe gesucht (und gefunden). Aber nicht für jedes Problem. Ich hab zusätzliche Apps geladen, Daserste und arte- Mediatheken. In Arte kann ich auch die Filme/Berichte sehen, aber in der ARD-App NICHT. Mir werden zwar die Beiträge angezeigt, jedoch steht dann beim Versuch etwas abzuspielen "Das Erste Mediathek Fehler. Für mehr Infos Logdatei einsehen" Dort ist aber nix gelistet...außer halt wann der Player gestartet wurde etc.
    Und wo genau bekommt man die Internetseite für die Live TV Programme her? Sind das bei allen 3 Eintragungen immer diesselbe? Also Programm, Playlist etc. Ich lese immer wieder die Anleitung hier im Forum, begreif das aber nicht. Aber ok, das ist nicht Euer Problem. gr_ohhh
    Aber wieso spielt ARD nicht die Filme ab?
  • Hallo Speaker,
    mit der Log Datei ist gemeint du musst in addons ARD Mediathek die Log Datei ansehen.
    Hast du kein Smart-TV um die Mediatheken der ARD und ZDF darüber zu schauen?
    Pansonic TX 58DXX789
    HiMedia Q10 Pro + Anker® Uspeed USB 3.0 9-Port Hub + 5V 2.1A Ladeport mit 12V 5A Netzteil
    9x8 TB WD + Int. 8 TB WD @messer
    AVR: Yamaha RX V 631 Multicast
    Firmware 2.0.7 CFW
    by @moere22
    Android 7.1
    Kodi 17.6 (Krypton)
    UHD Samsung K8500
    Synology DS 1618+ mit 6x 8 TB WD RED
  • viel Sachen brauchen viele Infos :D
    Hast du das unter Kodi als addon laufen.
    Und was heißt jetzt…
    ,,Und wo genau bekommt man die Internetseite für die Live TV Programme her? Sind das bei allen 3 Eintragungen immer diesselbe? Also Programm, Playlist etc. ,,
    Willst du ip tv, oder was genau meinst du
    LG Berny

    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen


    Herzlich
    Willkommen
  • Ja Berny, alles richtig. 1. In KODI als Addon downgeloadet. Arte funzt, DASERSTE nicht.
    Und 2.Hab auch in KODI versucht IPTV zu installieren, gibt ja mehrere Clients dort, aber is ja nicht su easy, wie die Apps downloaden. In einer Anleitung steht, dass man alle internetadressen in der Konfiguration eintragen muss.
    @zusammen: Doch, hab smartTV. Aber als der in Reparatur war, hab ich mich mit den KODI befasst, und eben festgestellt, dass ich für manches zu doof bin
  • ok , aber iptv wird hier nicht mehr so behandelt ;)
    Bitte dazu in den Forenregeln nachschlagen :D
    LG Berny

    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen


    Herzlich
    Willkommen
  • Also ich habe das gerade an meinem Küchenradio Orbsmart.. ausprobiert.
    Habe da auch die ARD Mediathek drauf. Du musst doch nur die App öffnen und dann hast du oben links eine Anzeige mit mehreren Strichen da klickst du drauf und dann werden dir die Sendungen oder Mediatheken angeboten.
    Pansonic TX 58DXX789
    HiMedia Q10 Pro + Anker® Uspeed USB 3.0 9-Port Hub + 5V 2.1A Ladeport mit 12V 5A Netzteil
    9x8 TB WD + Int. 8 TB WD @messer
    AVR: Yamaha RX V 631 Multicast
    Firmware 2.0.7 CFW
    by @moere22
    Android 7.1
    Kodi 17.6 (Krypton)
    UHD Samsung K8500
    Synology DS 1618+ mit 6x 8 TB WD RED
  • zusammen schrieb:

    Also ich habe das gerade an meinem Küchenradio Orbsmart.. ausprobiert.
    Habe da auch die ARD Mediathek drauf. Du musst doch nur die App öffnen und dann hast du oben links eine Anzeige mit mehreren Strichen da klickst du drauf und dann werden dir die Sendungen oder Mediatheken angeboten.

    ja, gezeigt wird mir das auch alles. Aber wenn ich auf PLAY klicke, passiert eben nix ausser Fehlermeldung. Bei ARTE klappt es dagegen normal.

    Berny schrieb:

    ok , aber iptv wird hier nicht mehr so behandelt ;)
    Bitte dazu in den Forenregeln nachschlagen :D
    ah verstehe, sorry. OK, guck ich dann mal im Netz danach...
  • hast du jetzt schon mal in das Log gesehen?
    Also mein Küchenradio ist auch ein Android 7 von daher habe ich die gleiche App.Sehr seltsam.
    Vielleicht die App nochmal entfernen und neu installieren. Kann ja auch ein Fehler bei der Installation passiert sein.

    Viel Glück...
    Pansonic TX 58DXX789
    HiMedia Q10 Pro + Anker® Uspeed USB 3.0 9-Port Hub + 5V 2.1A Ladeport mit 12V 5A Netzteil
    9x8 TB WD + Int. 8 TB WD @messer
    AVR: Yamaha RX V 631 Multicast
    Firmware 2.0.7 CFW
    by @moere22
    Android 7.1
    Kodi 17.6 (Krypton)
    UHD Samsung K8500
    Synology DS 1618+ mit 6x 8 TB WD RED
  • Kann es doch auch nicht. Es ist ein Addon also unter kodi/userdata/addon_data da unter ARD Mediathek oder so ähnlich.
    Pansonic TX 58DXX789
    HiMedia Q10 Pro + Anker® Uspeed USB 3.0 9-Port Hub + 5V 2.1A Ladeport mit 12V 5A Netzteil
    9x8 TB WD + Int. 8 TB WD @messer
    AVR: Yamaha RX V 631 Multicast
    Firmware 2.0.7 CFW
    by @moere22
    Android 7.1
    Kodi 17.6 (Krypton)
    UHD Samsung K8500
    Synology DS 1618+ mit 6x 8 TB WD RED