HDMI Recorder- keine Aufnahme mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • HDMI Recorder- keine Aufnahme mehr

    Mir ist jetzt schon 2x passiert, dass sich beim R9Mini ohne ersichtlichen Grund die HDMI-Aufnahme nicht mehr starten lässt. Im Aufnahmeordner (egal ob intern oder extern) werden 0kb-Dasteien angezeigt. Der rote Rec-Button kommt jedoch nicht mehr. Erst nach Factory-Reset geht alles wie gewünscht.
    Da ich im Forum nichts passendes dazu gefunden habe, frage ich die Community und Admis, ob dies schonmal bekannt wurde und ob es einen bekannten Grund dafür gibt.
  • hego schrieb:

    Mir ist jetzt schon 2x passiert, dass sich beim R9Mini ohne ersichtlichen Grund die HDMI-Aufnahme nicht mehr starten
    Leider sehe ich nicht, welche Firmware Du nutzt, bitte einmal aufgeben und wie schaut die Speicherauslastung aus, wenn die Aufnahme erfolgt.

    Arbeitest Du mit irgendwelchen Mounting Programmen, wie zbs. CIFSManager etc..

    Danke Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Also die FW ist 1.08, was wohl die neueste ist. Mounting Programme sind nicht installiert und Speicherauslastung kann ich jetzt nicht mehr nachvollziehen, weil bereits wieder zurückgesetzt. Ich hatte aber testweise Speicher/Cache geleert, was aber nicht geholfen hat. Danke