Egreat a5

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo, wer kann helfen?
    Wenn ich im Daten Manager auf den Samba Server zugreife kann ich auf meine NAS zugreifen.
    Gehe ich aber über Netzwerkumgebung gibt es Probleme.Er zeigt mir zwar meine NAS,meinen PC und die FritzBox an, aber wenn ich dann auf die NAS oder die anderen Geräte zugreifen will geht es nicht. Es wird nicht angezeigt.Woran kann es liegen?
    Für Hilfe wäre ich dankbar. Software ist die neuste darauf. Habe die Box auch schon geflasht..
  • Sorry ich verstehe den Inhalt nicht g_frown

    Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.9
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • kein Thema, habe diese Egreat's selber im Portfolio...

    gerade mal ausprobiert, bei einem läuft 1.8.2, über den Daten Manager funktioniert der Zugriff problemlos..
    Gruss Fred

    PS: Den Like-Button zu drücken, als Dankeschön, wäre nett...

    Spoiler anzeigen

    • Egreat A5 / A10 Zidoo X20 / Pro
    • Samsung 65" 78" 88" curved
    • Dolby Atmos DTS:X Auro 3D
    • Denon AVX + Dynavox
    • Multiroom Channel > 7.2.8 + HEOS
    • Cambridge + Dali Audio LS Systeme
    • Velodyne Subwoofer DBA
    • QNAP NAS Systeme