3D ISO wird nicht gestartet !

  • .. . g_stumm
    Panasonic TX-50exw784; Onkyo TX-SR 373; Fantec 4KP6800 ( Fw Himedia 10Pro) mit interner 4 Tb Festplatte und externer 2 Tb USB 3 Festplatte; Panasonic DMP-BDT110EG 3D Blu-ray-Player; Panasonic Recorder mit 500GB interner Festplatte

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Fuchs ()

  • Moin,

    also ich muss mich an dieser Stelle schon sehr zusammen reissen, denn dieser Thread ist sowas von unstrukturiert und nicht in seinen Inhalten nachvollziehbar , hinzu kommt, das man wirklich alles hinterfragen muss und im Endeffekt genau so schlau ist, wie vorher, das ich mich an dieser Stelle ausklinke.

    So kann man nicht Supporten und deshalb bin ich raus aus dieser Nummer.

    Dem Thread Ersteller kann ich nur Empfehlen, einmal genau zu Erläutern, was geht und was nicht geht und das bis ins Detail genau.

    Den Thread Titel werde ich zur gegebener Zeit ändern.

    Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, X6Pro, Nvidia Shield, Fantec 4KS5700, VidOn AV200, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 5 THX Select
    HTPC ZOTAC CI520 Win7 Pro 64bit
    NAS : (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Eigentlich habe ich doch hier das Problem geschildert.

    Ich habe geschrieben das eine BD ISO nicht unter Android 7 gestartet wird . Normalerweise werde die ISO Dateien wenn ich sie über Kodi starte mit dem Wrapper bzw mit dem Mediaplayer abgespielt . MKV und UHD BD werden aber gestartet und dann mit dem Mediaplayer abgespielt wenn ich sie über Kodi starte . Die ganzen Dateien liegen bei mir auf dem Synology DS 1815+ .

    Gestern Abend habe ich eine BD ISO und auch BD ISO 3D über USB abgespielt . Von USBStick spielt der Mediaplayer die USB Dateien ab.

    So unverständlich finde ich das jetzt nicht .

    mfg