3D Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich verstehe das nicht:


    Play in 3D mode: Wird die 3D erskennung vom Samsung erkannt uns
    wird eingeblendet, man sollte die Taste an der Brille drücken. Jedoch
    stimmt das Bild nicht. Es ist auf oben/unten. Das kann die Samsung 3D
    Brille nicht. :(. Zudem das Ding mit dem grünen streifen.


    Hauptfilm abspielen: Spielt die Komplette 3D ISO (also nichts
    gequetschtes oder geripptes, also in full BD50 qualli ...) in 2D ab und
    wird vom Player nicht als 3D erkannt. Keine Möglichkeit das 3D zu
    aktivieren.
    Wenn ich jetzt am Samsung TV den 3D Mode aktiviere kommt das "richtige", für meine Brille passende 3D Bild.
    Da stellt es mir die Frage, ob das das Gleiche ist, als wenn ich die 3D
    BR Disk in meinen 3D fähigen BR-Player lege und abspiele ? Odert ist das
    was "unechtes", was zum 3D gezwungen wird so auszusehen ?

    Gruß
    Patrick
  • entschuldigunge lieber verfasser , ....auch nach zweimaligem lesen erkenne ich die fragestellung und das problem nicht wirklich.
    vielleicht sollte man sich höflicherweise etwas mehr mühe bei der erstellung seiner problemes geben.
    wer bitte soll ernsthaft auf so ein durcheinander eine hilfreiche antwort geben ?

    ..... hrhr
    Panasonic TX-50exw784; Onkyo TX-SR 373; Fantec 4KP6800 (m. Fw Himedia 10Pro) mit interner 4 Tb Festplatte und externer 4 Tb USB3 Festplatte; Panasonic DMP-BDT110EG 3D Blu-ray-Player; Panasonic Recorder mit 500GB interner Festplatte
  • wie ist denn bei deinen TV die 3D einstellungen.
    Wenn du eine iso hast wo beide 2D und 3D vorhanden sind und dein Tv sagt Brille off setzen dann ist das ein richtiges 3D.
    Wenn dein Bild geteilt ist zb oben unten dann nimm die 3D Taste und wähle dieses Format mit der Fernbedienung und er legt diese dann zusammen so das auch da ein 3D Bild entsteht
    LG Berny

    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen


    Herzlich
    Willkommen
  • HammerP schrieb:

    Hauptfilm abspielen: Spielt die Komplette 3D ISO (also nichts
    gequetschtes oder geripptes, also in full BD50 qualli ...) in 2D ab und
    wird vom Player nicht als 3D erkannt. Keine Möglichkeit das 3D zu
    aktivieren.
    Und die Rips wurden von Dir erstellt mit welchem Programm ??
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • fällt schön langsam auf, haben die alle ein Problem mit den Augen,, jetzt schon der nächste mit 3D g_lol
    Gruss Fred

    PS: Den Like-Button zu drücken, als Dankeschön, wäre nett...

    Spoiler anzeigen

    • Egreat A5 Zidoo X20 / X20 Pro
    • Samsung 65" 78" 88" curved
    • Dolby Atmos DTS:X Auro 3D
    • Denon AVX + Dynavox
    • Multiroom Channel > 7.2.8 + HEOS
    • Cambridge + Dali Audio LS Systeme
    • Velodyne Subwoofer DBA
    • QNAP NAS Systeme