Nach Neustart ist Uhrzeit immer zurückgesetzt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • sprengbox schrieb:

    Hast du mal deinen Router neu gestartet oder evtl. Switches an/ausgesteck?
    Hast du in deiner Box irgendwelche Autostart-Programme installiert, die evtl. vor der Uhrzeit sich erstmal einrichten?
    Den Tipp mit Router und Switch werde ich probieren. Du hast recht, da habe ich auch schon Sachen erlebt. Bin ich jetzt aber auch nicht drauf gekommen. Aber deswegen sind wir ja hier.
    Autostart-Progr. wären mir jetzt nicht bewusst. Habe den Keyborad-Helper drauf. Effekt war aber auch schon vorher.

    Das unmögliche Ausführen von Youtube und Browser meine ich so, es geht schon, nur der Browser meckert wegen falschem Datum,Uhrzeit.Ich muss warten, bis die aktuell sind.
    TV OLED LG 55B7D, Sony KD-55X8505B , Xtreamer SideWinder 3 , HiMedia Q10 Pro , Sound Sound STR-DN840 , Lsp. Teufel , Jamo, Synology DS216Play, 4K Blu Ray LG UP970, Blu Ray Sony BDP-S6200, Technisat HD S2

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tinomey ()

  • sprengbox schrieb:

    Das ist doch ein eindeutiges Zeichen dafür, dass deine Box Probleme hat sich mit deinem Netzwerk zu verbinden.
    Ich würde das Problem also eher dort vermuten
    mein reden ;) Aber egal ... ich habe ja nur ein Q5 pro und bin daher raus :P
    Gruß
    moere

    Zidoo X9S | Open Hour Gecko | HiMedia H8 Octa | HiMedia Q5 4K3D Quad | HiMedia Q5 Pro | VidOn Box | EWEAT EW902 | HTPC intel i5, 4GB, 128GB SSD, Win7, iR
    Yamaha AV RX-V473 | Panasonic TX-P50VT20EA (Plasma 3D) | Playstation 3 | NAS Synology 414j 4x4TB (HMS5C4040BLE640)

    ehem. Player: HiMedia Q6-II eMMC | MiniX Neo X8-H | Phantom MX4 | Tronsmart Vega S89-H


    Custom Firmware



    Dir gefällt die CFW, dann würde ich mich über eine kleine Spende freuen.

    SPENDEN
  • moere22 schrieb:

    Aber egal ... ich habe ja nur ein Q5 pro und bin daher raus
    Was heißt hier "nur einen Q5"! So habe ich es nicht geschrieben und schon garnicht gemeint :(
    Das mit dem Router und dem Switch muss ich noch probieren. g_confused
    TV OLED LG 55B7D, Sony KD-55X8505B , Xtreamer SideWinder 3 , HiMedia Q10 Pro , Sound Sound STR-DN840 , Lsp. Teufel , Jamo, Synology DS216Play, 4K Blu Ray LG UP970, Blu Ray Sony BDP-S6200, Technisat HD S2