abgesicherter Modus bei Amlogic S912

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • abgesicherter Modus bei Amlogic S912

    Hallo Leute

    ich hab mir mal ein Sunvell T95Z Plus TV Box Amlogic S912 Octa Core aus jucks gekauft :D g_razz
    das teil läuft recht gut und Sky Go und co laufen ohne Probleme g_wink

    so nun mal ne Frage zu Amlogic S912
    wenn ich die Power Taste und gleich drauf die OK Taste drücke kommt folgende Meldung

    hab das 2x hintereinander getestet g_biggrin

    siehe Bilder


    P_20170323_172250.jpg


    P_20170323_172402.jpg


    hatte das schon mal jemand auf seinen Player ????


    ich hatte es gleich mal an meinen Zidoo versucht aber da ist dies nicht der Fall :)
    LG Berny

    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen


    Herzlich
    Willkommen
  • Berny schrieb:

    wenn ich die Power Taste und gleich drauf die OK Taste drücke kommt folgende Meldung
    Ich check das mal gegen bei meinen BOLV S912 g_biggrin g_biggrin
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Geht leider nicht, aber dafür läuft der auch gut gr_haha
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • so noch mal Power Taste 2sekunden drücken und danach 2x die OK Taste g_smile
    LG Berny

    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen


    Herzlich
    Willkommen
  • Berny schrieb:

    so noch mal Power Taste 2sekunden drücken und danach 2x die OK Taste
    Du Vogel, den schließ ich jetzt nicht noch mal an, eben weggepackt das Teil, probiere ich morgen noch mal aus, mit Deiner Kombi g_confused g_biggrin
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • ich mach gleich noch ein Video :D selber Vogel stink-.- hrhr
    LG Berny

    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen


    Herzlich
    Willkommen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Berny ()

  • Bitte keine Videos mehr mein Handy platzt und der Dave sagt auch nichts mehr hrhr hrhr
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Lony schrieb:

    Bitte keine Videos mehr mein Handy platzt und der Dave sagt auch nichts mehr
    kommt von youtube g_shocked :D
    ist gleich fertig g_wink
    LG Berny

    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen


    Herzlich
    Willkommen