WLAN Performance niedrig

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • WLAN Performance niedrig

    Hallo mal wieder,

    tja, meine Fragen gehen nicht aus.
    Ich habe den q10 pro per WLAN in mein Netzwerk eingebunden.
    Zur Zeit nutze ich den Netgear DGNB3800B der mit 2,4 und 5GHz arbeitet.
    Er ist auf 300Mbit eingestellt.
    Der q10 findet mein 2,4 Ghz WLAn und verbindet sich damit sehr zügig.
    Wenn ich jetzt jedoch übers Netzwerk von meinem PC auf den q10 Daten übertragen möchte (SAMBA eingeschaltet), dann überträgt er nur mit 1,5Mb....
    Das kann bei einem großen Film schon mal dauern...

    Habt ihr hierzu ein Lösungsmöglichkeit???

    Gruß
    Heimkino
    TV: LG UF8009 / Front LS: Alhambra (aus der Hobby Hifi) / Surround: Canton Plus XL / Back Surround: Canton Plus XXL / Center: Canton AV700 / Sub: Sub310 (aus der Hobby Hifi) / Player: Himedia Q10 Pro / Reciever: Denon AVR x4300H/ Für Dolby Atmos: Pioneer VSX 814
  • Beim nächsten Mal setzt Du bitte auch die "Tags" , wurde ja drum gebeten.

    Und dann kannst Du auch hier mal reinschauen

    android-mediaplayer.de/index.php/FAQList/58-Netzwerk/

    wurde auch drum gebeten !

    Danke.

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.9
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Hab ich schon....
    Aber meine Frage wird in den FAQs nicht beantwortet.
    Mir geht es nur um eventuelle "Tricks"....

    Sorry wegen den Tags. beim nächsten mal werde ich sie setzen.
    Heimkino
    TV: LG UF8009 / Front LS: Alhambra (aus der Hobby Hifi) / Surround: Canton Plus XL / Back Surround: Canton Plus XXL / Center: Canton AV700 / Sub: Sub310 (aus der Hobby Hifi) / Player: Himedia Q10 Pro / Reciever: Denon AVR x4300H/ Für Dolby Atmos: Pioneer VSX 814
  • Klar wird der Punkt beantwortet.

    Dir ist der Datentransfer zwischen Deinem PC und dem Player zu gering und nun möchtest Du gerne mehr Speed.

    Hierzu habe ich dir einen Hinweis gegeben, der in der FAQ hinterlegt ist und dieses dreht sich um die Übertragung per FTP zum Himedia, wo dann entsprechende Steigerungsraten zu verzeichnen sind.

    Schau Dir bitte den vorletzten Punkt an.

    Danke

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.9
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Ok, wollte zwar eigentlich kein FTP, aber gut.
    Muss ich dann mal die nächsten Tage testen.
    Ich dachte, es geht eventuell einfacher.
    Getreu dem Motto: Haste das schon aktiviert..... gr_ohhh
    Heimkino
    TV: LG UF8009 / Front LS: Alhambra (aus der Hobby Hifi) / Surround: Canton Plus XL / Back Surround: Canton Plus XXL / Center: Canton AV700 / Sub: Sub310 (aus der Hobby Hifi) / Player: Himedia Q10 Pro / Reciever: Denon AVR x4300H/ Für Dolby Atmos: Pioneer VSX 814
  • Nein, das normale Kopieren ist auch weiterhin lahm, wenn man es so ausdrücken möchte, das hat aber andere Gründe und da kann man leider nicht tricksen.

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.9
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Es geht halt nichts desto trotz mittels USB3 Kabel am schnellsten ..ca 117 Mbit,, davon ist jede andere Verbindung weit entfernt..
    Gruss Fred

    PS: Den Like-Button zu drücken, als Dankeschön, wäre nett...

    Spoiler anzeigen

    • Egreat A5 Zidoo X20 / X20 Pro
    • Samsung 65" 78" 88" curved
    • Dolby Atmos DTS:X Auro 3D
    • Denon AVX + Dynavox
    • Multiroom Channel > 7.2.8 + HEOS
    • Cambridge + Dali Audio LS Systeme
    • Velodyne Subwoofer DBA
    • QNAP NAS Systeme
  • Ich kenne das halt von meinem alten Xtreamer. Da war bei 1Mb/s Schluss.
    Hatte gehofft mit dem Himedia über Wlan wenigstens so auf 10-15Mb/s zu kommen.
    Heimkino
    TV: LG UF8009 / Front LS: Alhambra (aus der Hobby Hifi) / Surround: Canton Plus XL / Back Surround: Canton Plus XXL / Center: Canton AV700 / Sub: Sub310 (aus der Hobby Hifi) / Player: Himedia Q10 Pro / Reciever: Denon AVR x4300H/ Für Dolby Atmos: Pioneer VSX 814
  • petercon schrieb:

    Hatte gehofft mit dem Himedia über Wlan wenigstens so auf 10-15Mb/s zu kommen.
    per FTP oder USB oder HDD ausbauen sind die einzigen bekannten Alternativen :!:
    Gruß
    moere

    Zidoo X9S | Open Hour Gecko | HiMedia H8 Octa | HiMedia Q5 4K3D Quad | HiMedia Q5 Pro | VidOn Box | EWEAT EW902 | HTPC intel i5, 4GB, 128GB SSD, Win7, iR
    Yamaha AV RX-V473 | Panasonic TX-P50VT20EA (Plasma 3D) | Playstation 3 | NAS Synology 414j 4x4TB (HMS5C4040BLE640)

    ehem. Player: HiMedia Q6-II eMMC | MiniX Neo X8-H | Phantom MX4 | Tronsmart Vega S89-H


    Custom Firmware



    Dir gefällt die CFW, dann würde ich mich über eine kleine Spende freuen.

    SPENDEN