LAN Geschwindigkeit verschieden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • LAN Geschwindigkeit verschieden

    Hallo

    Kann sich jemand vorstellen warum ich heute morgen eine langsame LAN Verbindung hatte, und eben eine gute, im Vergleich zu heute morgen?
    Habe hier ein HP Notebook mit LAN einen UPC Router (Thomson mit 4 LAN Anschlüssen) und den Q10 Pro. der auch am LAN hängt.
    Beim Pro habe ich SAMBA aktiviert, sonst nichts weiter eingestellt. Habe ein HDD-Gehäuse mit 4 Platten (20GB) am USB2 Port hängen.

    Heute morgen habe ich per LAN eine Datei vom Notebook auf den Pro kopiert und einen Durchsatz von ca. 4,6MB/s gehabt. :/
    Eben gerade habe ich eine Datei auf den Pro kopiert und einen Durchsatz von 24,5MB/s gehabt! 8o
    Beide Male habe ich während des Kopierens keinen Film nebenher geschaut.

    Kann man solch doch recht gravierende Geschwindigkeitsunterschiede erklären?
  • Sicher das Du auf die selbe Platte und das selbe Dateiformat kopiert hast?
    Platten die fast voll sind sind langsamer als leere Platten, auch bei verschiedenen Dateiformaten hab ich schon Unterschiede in der Geschwindigkeit festgestellt wenn es über Lan läuft. Liegt vielleicht am Netzwerk Protokoll.

    Gruss
    Two Bier or not two Bier, thats the Quetschen. gr_ihhhh




    Mediaplayer: Eweat EW902 (FW: 20151128) Eweat R9 (FW: V1.04_20170116)
    TV: Panasonic TX-L47WT50E (FW: 1.630)
    AVR: Harman Kardon AVR151S (FW: 01.10)
    NAS Systeme: Synology DS215j 2x WD Desktop Green 40 EZRX 4TB
    Lenovo Iomega IX2-DL WD Desktop Green 60 EZRX 6TB ; WD Desktop Green 30 EZRX 3TB
  • Bei Gigabit Lan ist das schlecht. Allerdings kenne ich keinen Mediaplayer der Gigabit Lan auch nur ansatzweise ausreizen kann, dafür sind die verbauten SoC einfach nicht ausgelegt. Schnelles und stabiles Lan bekommt man nur mit einem eigens dafür konzipierten Chip wie man ihn auf Mainboards und Netzwerkkarten findet.

    Gruss
    Two Bier or not two Bier, thats the Quetschen. gr_ihhhh




    Mediaplayer: Eweat EW902 (FW: 20151128) Eweat R9 (FW: V1.04_20170116)
    TV: Panasonic TX-L47WT50E (FW: 1.630)
    AVR: Harman Kardon AVR151S (FW: 01.10)
    NAS Systeme: Synology DS215j 2x WD Desktop Green 40 EZRX 4TB
    Lenovo Iomega IX2-DL WD Desktop Green 60 EZRX 6TB ; WD Desktop Green 30 EZRX 3TB
  • So, endlich habe ich den Fehler gefunden. Ich hatte früher WLAN aktiviert und hab dann irgendwann auf LAN umgestellt. Was ich nicht gewusst habe, ist, dass man WLAN extra deaktivieren muss, wenn man auf LAN umschaltet. Ich dachte, dass das automatisch gemacht werden würde.
    Wird es nicht, und somit werden beide Netzwerke aktiv gehalten.
    Ganz offensichtlich schaltet der Player zwischen LAN und WLAN im Netzwerk hin und her. Wenn man also eine Kopier-Pause macht und nach einer halben Stunde wieder eine Datei kopieren möchte verwendet der Player plötzlich WLAN mit einer 1-3MB/s Druchsatzrate anstatt 24.5MB/s!
    Mittlerweile habe ich WLAN manuell abgeschaltet, und seitdem gibt es keine Unregelmäßigkeiten im Netzwerkverkehr mehr.
    Ja, darauf muss man erst einmal kommen... g_slash
  • Nicht für Ungut, aber im Himedia Launcher wird dir doch angezeigt, das WLAN und LAN aktiv sind g_confused

    Und es ist bekannt, das man bei Androiden, bei Umstellung auf LAN, die WLAN deaktiviert, da geht nix automatisch.

    Zum Glück geht es ja jetzt.

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • DaveO88 schrieb:

    dann musste fas aber auch vorher sagen das Du nen anderen Launcher nutzt - kann ja keiner richen
    Nein warum, ist nicht nötig !

    85 % der User erzählen hier nur die hälfte, daher ja auch die langen Threads hier.

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Kann schon sein das Du das irgendwo mal erwähnt hast in einem anderen Post in einem anderen Thread und ich lesen wirklich nicht jeden geistigen Erguss.
    Aber Du machst n neues Thema auf und da gibt man soetwas mit an , es ist verkehrt das man selbst davon ausgeht das sich jeder an jedes Detail erinnert.
    Und wenn man soetwas nicht kunt tut dann geht man von den Grundvoraussetzung aus .
  • hrhr hrhr

    Ich kenne alle Details der 4.000 User hrhr
    Was für ein Mimosen Gelabere wieder, zum Glück liest keiner die Threads "Erst Lesen dann Posten" g_thumbs

    Warum auch, ist eh nur Ballast hier auf dem Board.

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Alter_Schwede62 schrieb:

    Ihr passt doch hier immer auf, wie die Schiesshunde, wie auch jetzt wieder, oder in diesem Fall jetzt wieder nicht?
    Ganz so wie es passt, womit die anderen wieder einmal die Deppen wären, nnicht.
    Schon gut, Jungs. Es iss Wochenende...

    nicht nur... --b
    Gruss Fred

    PS: Den Like-Button zu drücken, als Dankeschön, wäre nett...

    Spoiler anzeigen

    • Egreat A5 Zidoo X20 / X20 Pro
    • Samsung 65" 78" 88" curved
    • Dolby Atmos DTS:X Auro 3D
    • Denon AVX + Dynavox
    • Multiroom Channel > 7.2.8 + HEOS
    • Cambridge + Dali Audio LS Systeme
    • Velodyne Subwoofer DBA
    • QNAP NAS Systeme

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fred_A3 ()

  • ich weis du kannst keine Kritik vertragen
    Und ich kretisiere Dich auch nicht persönlich sondern nur das was und wie Du was von Dir gibst und das musst auch Du Dir gefallen lassen . Und wenn Du damit nicht klar kommst dann ist das Dein Bier .
    Lernt doch mal zu begreifen das das auch einen Sinn macht was wir vordern und nicht das es immer gegen eich als Person geht
  • @Alter_Schwede62
    @fred_austria3

    Und zu euch beiden fehlen mir in den letzten Wochen auch die Worte und das nicht nur mir.

    Anstatt hier immer auf beleidigt zu tun und uns für die harte Tour verantwortlich zu machen, solltet Ihr beide mal an euch arbeiten. Man glänzt nicht nur damit, das man irgendwelchen WischiWaschi in Thfread reinpostet, die schon lange erledigt sind, oder in Threads reinpostet, die man dann nicht liest und dadurch auch noch falsche Antworten gibt. Aber was spreche ich mit euch beiden eigentlich noch, macht irgendwie keinen Sinn.Kritik könnt ihr auch nicht ab, dann heisst es wieder man misst hier mit zweierlei Mass, dafür aber seit ihr schnell dabei den Admins und noch ein paar Usern Benimm Regeln aufzudrücken g_biggrin

    Eins weiss ich, wenn ich das Board so führen würde wie Ihr es meint, dann wäre die Hütte schon lange dicht :P und das nehmt mal beide zur Kenntnis.

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Durchaus, dieses Board hat eine gewisse Dynamik, möchte es aber nicht auf Einzelne bewerten..

    aber wenn ich was sehe, sage ich dazu eine Meinung..

    und ein offenes Wort hat noch niemanden geschadet...Ethik ist ein wichtiges Gut, davon gehe ich aus !!
    Gruss Fred

    PS: Den Like-Button zu drücken, als Dankeschön, wäre nett...

    Spoiler anzeigen

    • Egreat A5 Zidoo X20 / X20 Pro
    • Samsung 65" 78" 88" curved
    • Dolby Atmos DTS:X Auro 3D
    • Denon AVX + Dynavox
    • Multiroom Channel > 7.2.8 + HEOS
    • Cambridge + Dali Audio LS Systeme
    • Velodyne Subwoofer DBA
    • QNAP NAS Systeme
  • Gegen Meinungen habe ich auch grundsätzlich nichts,

    Ich lege aber einen gewissen Wert auf fundierte Antworten.

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • wo wir dann wieder bei thema sind

    Ich kann doch nicht ein thema anstrengen und auf anworten bauen wo man aber Informationen einfach weglässt mit der Begründung das es irgendwo anderst steht das kann doch nicht angehen oder wird jetzt verlangt das ich jetzt alle threads und posts selbst durchforste um die infos zu finden die man evtl. braucht
    Und das sind dann oftmal die gleichen leute wo einfach das nicht zum besten geben was an infos benötigt wird und dann geht man wie erwähn als antwortgeber von Standards aus , und dann oftmals nach etlichen hin und her stellt sich herraus das einige Sandards schon längst nicht mehr bestehen aber es versäumt wurde das zu erwähnen , da fass ich mir an den Kopf und dementsprechend oftmals veschwendete zeit und das kann doch nicht angehen und und dann uns noch als querulanten hinzustellen da denke ich manchmal schon "nehmt ihr die falschen Drogen oder wie"