Kopieren von Dateien langsam

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • yoda schrieb:

    Und wie kann ich jetzt vom Notebook auf die Festplatte im Himedia zugreifen ??
    Was hältst Du von FAQ --- Himedia --> Netzwerk , nur mal so am Rande erwähnt.
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Und ebenso nichts für Ungut @yoda , aber die zentrale Funktion eines technischen Forums ist es vor allem,
    Informationen zu sammeln und allen Benutzern zur Verfügung zu stellen. Da dies hier kein Echtzeit-Chatforum
    ist, geschieht dies in geschriebener Form.

    Erste Aufgabe ist es dann beim Benutzer, diese Informationen zu durchsuchen und Lösungen für sich zu finden.
    Erst nach einer erfolglosen Suche sollte dann ein neues Thema dafür eröffnet werden.

    Aus deinem Post erahne ich eine gewisse Leseunlust. Evtl. wäre dann ein schnelles Telefonat mit der Hersteller-Hotline
    das richtige für dich.

    Trotz Allem wurde auf deine Frage geantwortet. Ergänze doch diese Infos mit weiterem Lesen und du wirst bestimmt dein
    Problem dadurch dann lösen können.
    zidoo X9S · amazon fireTV Stick · Panasonic TX-P46GW20 · Synology DS216j und DS215j · MacBook Air · FritzBox 7590
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
  • sprengbox schrieb:

    1. Eine direkte Kabelverbindung aller Beteiligten
    Mir wurde hier u.a. mitgeteilt das eine direkte Kabelverbindung möglich ist und ich bin davon ausgegangen
    das das auch funktioniert und ich wie gefragt auf die interne Festplatte per USB 3.0 Kabel (welches ich extra
    dafür bestellt habe) zugreifen kann. Leider kann ich die interne Himedia-Festplatte nicht am Notebook "sehen" und
    darauf zugreifen auch nachdem ich dieses Forum intensiv "durchforstet" habe.
    Auch eine Ordner-Freigabe auf dem Notebook hat nicht zum Erfolg geführt.
    Ich bin sämtliche Einträge in der FAQ-Liste durchgegangen -> auch ohne Erfolg -> trotz meiner angeblichen Leseunlust.
    Es wäre schön wenn jemand die Lösung weiß (vor allem sogenannte "Meister" oder "Administratoren" oder die Personen
    die schon lange hier in diesem Forum dabei sind) und mir und damit auch allen anderen Anwendern so wie Anfänger wozu
    ich auch gehöre helfen kann. Diese "Lösung" sollte dann in der FAQ-Liste hinterlegt werden.
    Es wäre schön wenn die Allwissenden ihr Wissen für alle anderen hier (vor allem Anfänger) zur Verfügung stellen könnten,
  • Dann bitte einmal ein Q10 User an die Front um die Sache mit Step-by-Step und bestenfalls mit
    zugehörigen Bildschirmfotos anzuleiten. Ich würde ja selbst gerne, kann aber nicht, da ich eine Q5 habe,
    der den speziellen USB-Port des Q10 nicht besitzt.
    zidoo X9S · amazon fireTV Stick · Panasonic TX-P46GW20 · Synology DS216j und DS215j · MacBook Air · FritzBox 7590
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
  • Wird der Himedia denn als USB Gerät vom Laptop erkannt?
    Versuch mal folgendes:
    Nimm den Himedia komplett vom Strom steck das USB Kabel in den Player und steck den Himedia wieder an das Stromnetz.

    Gruss
    Two Bier or not two Bier, thats the Quetschen. gr_ihhhh




    Mediaplayer: Eweat EW902 (FW: 20151128) Eweat R9 (FW: V1.04_20170116)
    TV: Panasonic TX-L47WT50E (FW: 1.630)
    AVR: Harman Kardon AVR151S (FW: 01.10)
    NAS Systeme: Synology DS215j 2x WD Desktop Green 40 EZRX 4TB
    Lenovo Iomega IX2-DL WD Desktop Green 60 EZRX 6TB ; WD Desktop Green 30 EZRX 3TB
  • Renalto schrieb:

    Wird der Himedia denn als USB Gerät vom Laptop erkannt?
    Versuch mal folgendes:
    Nimm den Himedia komplett vom Strom steck das USB Kabel in den Player und steck den Himedia wieder an das Stromnetz.
    Habe es gerade so getestet wie von dir angegeben, der Himedia wird nicht als USB Gerät vom Laptop
    erkannt, der Himedia ist nur unter Netzwerk "sichtbar".
    Die interne Festplatte im Himedia ist am Laptop unter Netzwerk im Unterordner \share\sda\sda2 sichtbar
    wenn ich jetzt das USB-Kabel einstecke "verschwindet" das \sda\sda2 Verzeichnis so das ich kein
    Zugriff mehr habe.
  • Bin mal gespannt was andere Q10 Besitzer dazu sagen, aber für mich klingt das nicht normal.
    Ich denke der Player sollte als USB Gerät erkannt werden.

    Gruss
    Two Bier or not two Bier, thats the Quetschen. gr_ihhhh




    Mediaplayer: Eweat EW902 (FW: 20151128) Eweat R9 (FW: V1.04_20170116)
    TV: Panasonic TX-L47WT50E (FW: 1.630)
    AVR: Harman Kardon AVR151S (FW: 01.10)
    NAS Systeme: Synology DS215j 2x WD Desktop Green 40 EZRX 4TB
    Lenovo Iomega IX2-DL WD Desktop Green 60 EZRX 6TB ; WD Desktop Green 30 EZRX 3TB
  • Grenor schrieb:

    Der Q10Quad 4k3d hat hinten einen USB 3.0B Anschluß. Daran kannst du jedes normale USB-Gerätekabel anschließen vorzugsweise USB 3.0. Wenn das Notebook auch USB 3.0 hat sind je nach Platten so um die 80 bis maximal 110 MB/s machbar.
    Grenor, hast du eine Idee wie das Problem gelöst werden kann ?
    Wie ist es denn bei dir ?
  • Leider bringen die Boardtitel, wie zum Beispiel Meister, Erleuchteter oder auch Administrator keine Garantie für eine Lösung auf ein Problem. Jedes Problem ist in vielen Fällen individuell, weil eben auch nicht jeder das gleiche System zu Hause stehen hat. Wir sind hier stehts bemüht zu Helfen, nur leider können wir dieses nur Aufgrund eurer hier beschriebenen Fehler erbringen. Leider stehen wir nicht direkt vor dem Gerät und dessen Hardware Brüder.

    Sorry wenn ich Frage, aber welches BS ist auf dem Notebook ??
    Nutzt Du am Notebook paralell zum Q10 USB3 HOST einen USB3 Anschluss ?
    Treiber am Notebook sind auf dem neuesten Stand ?

    Ich könnte morgen mal meinen HD900B rausholen und schauen was der zu dem ganzen sagt, immerhin hat der gleiches und hier geht es ja nur um den Kopiervorgang.

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • dazu muss ich jetzt mal was sagen..

    1. PC oder Notebook, Laptop läuft.. Datei Explorer offen
    2. USB-3.0 Kabel vom PC zu Himedia Q10 am hinteren USB-Anschluss verbinden
    3. Q10 auf Power on / TV muss nicht eingeschalten sein
    4. Nach kurzem Start Verlauf wird im Datei Explorer ein zusätzliches Laufwerk sichtbar..
    5. Wenn die Festplatte im HiMedia auf NTFS formatiert ist,, muss voller Zugriff darauf möglich sein..!!
    Wenn das Step by Step nachvollzogen wird, sollte es so klappen..
    Gruss Fred

    PS: Den Like-Button zu drücken, als Dankeschön, wäre nett...

    Spoiler anzeigen

    • Egreat A5 Zidoo X20 / X20 Pro
    • Samsung 65" 78" 88" curved
    • Dolby Atmos DTS:X Auro 3D
    • Denon AVX + Dynavox
    • Multiroom Channel > 7.2.8 + HEOS
    • Cambridge + Dali Audio LS Systeme
    • Velodyne Subwoofer DBA
    • QNAP NAS Systeme

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fred_A3 ()

  • Der entscheidende Hinweis (und das wurde nicht so klar geschrieben) ist wohl der,
    dass der Q10 ausgeschaltet sein muss, vor der USB-Datenverbindung. Erst nach der Kabelverbindung an
    einen laufenden PC den Q10 starten.
    zidoo X9S · amazon fireTV Stick · Panasonic TX-P46GW20 · Synology DS216j und DS215j · MacBook Air · FritzBox 7590
    Die richtige Formulierung eines Problems ist nicht selten bereits die halbe Lösung.
  • Lony schrieb:

    Sorry wenn ich Frage, aber welches BS ist auf dem Notebook ??
    Nutzt Du am Notebook paralell zum Q10 USB3 HOST einen USB3 Anschluss ?
    Treiber am Notebook sind auf dem neuesten Stand ?
    Antwort zur Frage 1: Windows 8.1 (64 Bit)
    Antwort zur Frage 2: An dem Notebook sind zwei USB 2.0 Buchsen -> an einem ist eine Funkmaus
    angeschlossen und eine USB 3.0 Buchse -> USB 3.0 Kabel zum Q10 angeschlossen
    Antwort zur Frage 3: Ja
  • sprengbox schrieb:

    Der entscheidende Hinweis (und das wurde nicht so klar geschrieben) ist wohl der,
    dass der Q10 ausgeschaltet sein muss, vor der USB-Datenverbindung. Erst nach der Kabelverbindung an
    einen laufenden PC den Q10 starten.
    Habe das gerade einmal getestet und den Q10 ausgelassen (Standby) am Notebook das USB 3-0 Kabel angeschlossen
    und danach den Q10 eingeschaltet -> leider ohne Erfolg -> der Ordner auf der Q10 \share\sda\sda2 wird nicht angezeigt :(
  • fred_austria3 schrieb:

    PC oder Notebook, Laptop läuft.. Datei Explorer offen
    USB-3.0 Kabel vom PC zu Himedia Q10 am hinteren USB-Anschluss verbinden
    Q10 auf Power on / TV muss nicht eingeschalten sein
    Nach kurzem Start Verlauf wird im Datei Explorer ein zusätzliches Laufwerk sichtbar..
    Wenn die Festplatte im HiMedia auf NTFS formatiert ist,, muss voller Zugriff darauf möglich sein..!!
    Wenn das Step by Step nachvollzogen wird, sollte es so klappen..
    Alles Step by Step so durchgeführt - leider kein Zugriff möglich
  • yoda schrieb:

    und danach den Q10 eingeschaltet -> leider ohne Erfolg -> der Ordner auf der Q10 \share\sda\sda2 wird nicht angezeigt :(
    wieso share\sda\sda2 ? sollte das nicht sd1 sein, wie die eingebaute HD benannt wird ?
    Gruss Fred

    PS: Den Like-Button zu drücken, als Dankeschön, wäre nett...

    Spoiler anzeigen

    • Egreat A5 Zidoo X20 / X20 Pro
    • Samsung 65" 78" 88" curved
    • Dolby Atmos DTS:X Auro 3D
    • Denon AVX + Dynavox
    • Multiroom Channel > 7.2.8 + HEOS
    • Cambridge + Dali Audio LS Systeme
    • Velodyne Subwoofer DBA
    • QNAP NAS Systeme
  • fred_austria3 schrieb:

    wieso share\sda\sda2 ? sollte das nicht sd1 sein, wie die eingebaute HD benannt wird ?
    Normalerweise sollte es auch so sein, allerdings will ich mal nicht hoffen, das er jetzt eine angeschlossene USB 2.0 Platte meint, die er durch diese Verbindung erreichen möchte, oder aber er hat eine USB2.0 Platte dran und fährt die Dose dann hoch und drückt ne HD rein ?(
    @fred_austria3 gut aufgepasst, leider ist auch aus dem Thread nicht erkennbar, ob denn nun eine interne HD gemeint ist. Auf alle Fälle sollte man schon alles von der Dose ab haben und dann mit einer internen testen.

    Vielleicht hat er ja auch die Symlinks installiert hrhr

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • fred_austria3 schrieb:

    wieso share\sda\sda2 ? sollte das nicht sd1 sein, wie die eingebaute HD benannt wird ?
    Bei mir ist die eingebaute Festplatte im Q10 unter dem Ordner share\sda\sda2 erreichbar
    aber leider nicht über das USB 3.0 Kabel.
    Unter \share\sda\ erscheint nur sda2 -> interne Festplatte
    Eine sd1 wird nicht angezeigt.
    Nur zur Info: Es sind KEINE weiteren externen Festplatten/USB-Sticks am Q10 angeschlossen !