3D Bild Unruhig und Ghosting - Meldungen !!!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Es geschehen noch Wunder. Der Mele ist 16.30 Uhr Angekommen.
    Kein Streik sondern Probleme am Band. Die armen Fahrer konnten erst ab Mittag Ausliefern.

    Leider ist bei dem Mele genau das Selbe Problem wie beim EW.
    Einzig bei SBS ist das 3D besser als beim EW. Dafür Ruckelt es aber Gelegentlich.
    Nun bin ich auch Ratlos ?(
    3D TV: LG OLED 55E6D 4K , BD Player: LG UBK90 4K, Receiver: DENON X1400H, FP: Seagate Expansion 2TB, Gamer PC: Inno3d GTX 1060 X3 6GB + Intel HD4600, LG BH16NS55, i7-4770, 32GB Ballistix Sport DDR3, Win7 Ultimate 64bit
  • Schnupfer1 schrieb:

    Leider ist bei dem Mele genau das Selbe Problem wie beim EW.
    Einzig bei SBS ist das 3D besser als beim EW. Dafür Ruckelt es aber Gelegentlich.
    Nun bin ich auch Ratlos


    Das ist ein Ding X(
    lass dir mal von @Lony seinen HiMedia 900B schicken ;)
    der steht bei mir auch noch da und spielt alles sauber ab ....außer isos mit Menü
    aber super 3D Ergebnis
    LG Berny

    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen


    Herzlich
    Willkommen
  • @Lony
    Yippie, die Datei ist auf Deinem Nas angekommen. g_thumbs

    @Schnupfer1
    Also können die Realtek 1195 nicht mit jedem TV, den das zwei Geräte einen defekt haben ist mehr als unwahrscheinlich.

    Gruss
    Two Bier or not two Bier, thats the Quetschen. gr_ihhhh




    Mediaplayer: Eweat EW902 (FW: 20151128) Eweat R9 (FW: V1.04_20170116)
    TV: Panasonic TX-L47WT50E (FW: 1.630)
    AVR: Harman Kardon AVR151S (FW: 01.10)
    NAS Systeme: Synology DS215j 2x WD Desktop Green 40 EZRX 4TB
    Lenovo Iomega IX2-DL WD Desktop Green 60 EZRX 6TB ; WD Desktop Green 30 EZRX 3TB
  • An einen Defekt der Geräte Denke ich auch nicht, da ja auch einige andere das Problem haben.
    Der Realtek könnte das Problem sein oder die Androiden Perse.
    Das lässt sich wohl nur durch Testen herausfinden g_igitt

    Hat jemand von Euch einen Mede8er Rumliegen? Der ist ja kein Android Player so wie ich das Verstanden habe. :?:


    Grüßli
    3D TV: LG OLED 55E6D 4K , BD Player: LG UBK90 4K, Receiver: DENON X1400H, FP: Seagate Expansion 2TB, Gamer PC: Inno3d GTX 1060 X3 6GB + Intel HD4600, LG BH16NS55, i7-4770, 32GB Ballistix Sport DDR3, Win7 Ultimate 64bit

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Schnupfer1 ()

  • Ich denke dieses Problem wird Realtek, wenn überhaupt, nur mit einer überarbeiteten SDK in den Griff bekommen.
    Es sieht für mich, nach Deinem Test, nicht so aus als ob das Problem Herstellerspezifisch wäre.

    Gruss
    Two Bier or not two Bier, thats the Quetschen. gr_ihhhh




    Mediaplayer: Eweat EW902 (FW: 20151128) Eweat R9 (FW: V1.04_20170116)
    TV: Panasonic TX-L47WT50E (FW: 1.630)
    AVR: Harman Kardon AVR151S (FW: 01.10)
    NAS Systeme: Synology DS215j 2x WD Desktop Green 40 EZRX 4TB
    Lenovo Iomega IX2-DL WD Desktop Green 60 EZRX 6TB ; WD Desktop Green 30 EZRX 3TB
  • Hallo Jungs,

    also ich gebe da bestimmt nicht auf und werde heute noch der Gurke einen Zugang schrauben. Danke an @Renalto das er nicht aufgegeben hat :D

    TV Modelle hat Sie auch, also sollen sie auch weitermachen und Realtek konsultieren und ich denke ich werde hierzu auch was hören. Meine Empfehlung hierzu, gedulden und die Hoffnung nicht aufgeben, denn ich kann mir nicht vorstellen das dieser Bug Tod Geschwiegen wird.

    @Schnupfer1
    Dann schick die Dose bitte die Tage wieder Retoure an meine Firma, danke Dir.

    So in ner Stunde mach ich dicht hier, habe auch noch ohne Stress mit anderen Sachen und dann werde ich mich langsam vorbereiten.

    Gruss Lony

    Und ich wünsch euch alle schöne Ostern ;)
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Euch allen natürlich auch frohe Ostern.
    @Lony und @moere22 viel Erfolg beim Umbau der Seite. Ich wünsche gutes Gelingen und das alles stressfrei über die Bühne geht. g_thumbs
    Kommt möglichst schnell wieder!!! g_wink

    Gruss
    Two Bier or not two Bier, thats the Quetschen. gr_ihhhh




    Mediaplayer: Eweat EW902 (FW: 20151128) Eweat R9 (FW: V1.04_20170116)
    TV: Panasonic TX-L47WT50E (FW: 1.630)
    AVR: Harman Kardon AVR151S (FW: 01.10)
    NAS Systeme: Synology DS215j 2x WD Desktop Green 40 EZRX 4TB
    Lenovo Iomega IX2-DL WD Desktop Green 60 EZRX 6TB ; WD Desktop Green 30 EZRX 3TB
  • Servus, da ich beruflich in letzter Zeit mal wieder sehr eingebunden war, kann ich mich jetzt erstmal wieder melden und möchte das 3D Thema wieder nach oben bringen.
    Ich versuche hier rüber zu bringen was mir aufgefallen ist und wie ich was konfiguriert habe:

    Wenn ich mir eine 3D.ISO angeschaut haben ist die Bilddarstellung so merkwürdig wie ich sie noch nicht gesehen habe. Teilweise wirkt es erstmal alles recht normal. Dann kommen in einigen Szenen, meist in denen mehr Bewegung herrscht (Action), deutliche Doppelkonturen und sehr erstaunliche Darstellung die wirkt als müßte man left-eyes-first switchen. Leider läßt es der Player nicht zu und mein TV auch nicht, also konnte ich es nicht testen, ob das Abhilfe/Besserung bringt. Wir können das nur wenige Sekunden ertragen, da das einen total konfus macht.

    Das ganze wurde im Eweat 4K Player abgespielt, da der normale Kodi Player keine ISO abspielt. (Den rtk versuche ich jetzt einzubinden falls ich das How-To finde)

    Anschluß Schema:
    Vom Eweat direkt per HDMI zum TV.
    Das Panel im TV wird von Samsung hergestellt und hat demnach Shutter Brillen.
    Flip links/rechts geht nicht.

    Gruß
  • Hast Du die aktuelle FW auf dem Eweat?
    Two Bier or not two Bier, thats the Quetschen. gr_ihhhh




    Mediaplayer: Eweat EW902 (FW: 20151128) Eweat R9 (FW: V1.04_20170116)
    TV: Panasonic TX-L47WT50E (FW: 1.630)
    AVR: Harman Kardon AVR151S (FW: 01.10)
    NAS Systeme: Synology DS215j 2x WD Desktop Green 40 EZRX 4TB
    Lenovo Iomega IX2-DL WD Desktop Green 60 EZRX 6TB ; WD Desktop Green 30 EZRX 3TB
  • Ja ist die letzte offizielle FW.
    @Lony hatte noch eine neuere, die steht aber momentan nicht zur Verfügung da er wegen Umbau seine Syno nicht online hat.

    Gruss
    Two Bier or not two Bier, thats the Quetschen. gr_ihhhh




    Mediaplayer: Eweat EW902 (FW: 20151128) Eweat R9 (FW: V1.04_20170116)
    TV: Panasonic TX-L47WT50E (FW: 1.630)
    AVR: Harman Kardon AVR151S (FW: 01.10)
    NAS Systeme: Synology DS215j 2x WD Desktop Green 40 EZRX 4TB
    Lenovo Iomega IX2-DL WD Desktop Green 60 EZRX 6TB ; WD Desktop Green 30 EZRX 3TB
  • Renalto schrieb:

    Ja ist die letzte offizielle FW.
    @Lony hatte noch eine neuere, die steht aber momentan nicht zur Verfügung da er wegen Umbau seine Syno nicht online hat.

    Gruss
    Jup völlig richtig, allerdings waren das Alpha und BETA Ware, die nicht gerade Rund liefen. Mit der letzten Firmware kann man nichts verkehrt machen, die läuft geschmeidig ohne weitere Probleme. Das einzige ist, das diese keinen eingebauten Root hat, der ist erst wieder in der kommenden mit aufgenommen.

    Gruss Lony
    Mediaplayer: EWEAT R9_Plus, ZIDOO X9s, Nvidia Shield, Himedia Q10-Pro
    TV :Sony KD-75XD9405, SONY KDL 52LX905
    SAT-Receiver: Vu+ Uno 4K SE mit VTi 13.0.10
    AVR Denon X4200W
    SOUNDSYSTEM :Teufel System 6 THX 5.2.2
    NAS: (Synology) DS112+ -1 x 2TB WD Green, DS414J - 4 x 4TB WD RED, DS415+ - 4 x 3TB WD RED
    , DS216Play - 2 x 2TB WD RED
  • Lony schrieb:

    Das einzige ist, das diese keinen eingebauten Root hat
    das ist aber in wenigen Schritten erledigt g_thumbs hab ich sogar geschafft g_lol
    LG Berny

    Ich bin zwar nicht dumm ,aber ich kann nicht alles wissen


    Herzlich
    Willkommen