Themen mit dem Tag „Netzwerk“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

UHD ISO läßt sich über LAN nicht abspielen.

7 210

Knut_Knorpel

Mount Verhalten bei Archos Mediaplayer und Mizuu ab Firmware 1.4.XX !

10 288

Berny

X9S & Wrapper & VLC

8 326

hitmaker77

Orbsmart H-01 (EWEAT R9) Wrapper Installation !

12 754

noiseblocker

Xaiox R9 Fragen

55 2.271

Lony

SMB Zugriff auf Windows 2008R2

11 328

Cine

Angepinnt Wrapper EWEAT EW902 4K Final

49 +8 8.604

Lony

Festplattengröße über Netzwerk im Windowsexplorer

2 176

sven29da

EgoIggi S95X Pro wird nicht im WINDOWS NETZWERK angezeigt

3 158

Lony

PC findet Q10 über IP-Nummer nicht ?

16 399

Lony

Q10pro Übertagungsgeschwindigkeit im Netzwerk sehr langsam

125 11.033

sven29da

XBMC/KODIWrapper funktioniert nicht !

15 1.168

sprengbox

Bild und Ton aussetzer mit Zappiti mini 4k hdr

17 1.455

HeavyD

Samba Server X9s

59 5.337

Lony

Himedia Q10 Pro Neuling und Nas Problem

9 1.092

Lony

Problem mit dem wrapper

15 1.244

nickerw

Absoluter Anfänger hier ... Mit dem Computer auf meinen Himedia Q10 Pro zugreifen

9 1.000

mero111

Angepinnt KODI 17 und Wrapper auf Pro Modelle !

3 +10 7.520

Lony

Kodi Einstellungen werden nicht gespeichert seit Umstellung auf NAS sowie MediaElch Problem

15 1.515

Warmonger

Vom Netzwerk auf den Q10 zugreifen

5 759

moere22