Themen mit dem Tag „HimediaWrapper“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Himedia Q10 Pro 4k seit wechsel zu Kodi Krypton Wrapper Probleme

15 798

sven29da

KODI - Wie Wrapper als Standard setzen ?

9 262

karrj

Wrapper Probleme

28 1.779

Nobert56

Himedia Q10 Pro Neuling und Nas Problem

9 683

Lony

Kodi 17 Film von Anfang an wiedergeben

13 718

moere22

Problem mit dem wrapper

15 840

nickerw

Kodi / Himedia Q10pro -kein Bild & kein Ton

1 361

Lony

Angepinnt HiMedia Q5/Q10 Pro "HiMedia Wrapper" Version (Juli 2016) - Kein Gast Account notwendig !

30 9.720

chef

Angepinnt KODI 17 und Wrapper auf Pro Modelle !

3 +10 5.411

Lony

Himedia Q10 Pro 4k - keine Funktion des Wrappers ?

18 896

Deepblue73

Wrapper startet in Kodi erst nach dem erstmaligen anspielen im MediaCenter

13 761

Klippix

Wiedergabe mit Wrapper Stottern Nas

11 1.021

sprengbox

Q10 PRO - Probleme nach Reset !

5 640

Danny1980

wrapper Probleme

29 3.098

hanspampel

HimediaWrapper funktioniert nicht über SMB !

13 1.335

DaveO88

HiMedia Q10 Pro Video Start über Home Server 2011 SMB in Kodi mit Wrapper geht nicht

5 498

sprengbox

Tonaussetzer -> Wrapper -> und nun?

22 2.757

fred_austria3

Ton Ausgabe und Anzeige

2 481

Genscher

Filme Ruckeln bei Kodi

7 1.677

Lony

Endlosschleife beim drücken "External Player aktiv"

11 1.210

Lony