Themen mit dem Tag „HimediaWrapper“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Wrapper startet in Kodi erst nach dem erstmaligen anspielen im MediaCenter

31 1.114

Lony

Himedia Q10 Pro 4k seit wechsel zu Kodi Krypton Wrapper Probleme

15 954

sven29da

KODI - Wie Wrapper als Standard setzen ?

9 308

karrj

Wrapper Probleme

28 2.002

Nobert56

Himedia Q10 Pro Neuling und Nas Problem

9 806

Lony

Kodi 17 Film von Anfang an wiedergeben

13 781

moere22

Problem mit dem wrapper

15 944

nickerw

Kodi / Himedia Q10pro -kein Bild & kein Ton

1 407

Lony

Angepinnt HiMedia Q5/Q10 Pro "HiMedia Wrapper" Version (Juli 2016) - Kein Gast Account notwendig !

30 10.235

chef

Angepinnt KODI 17 und Wrapper auf Pro Modelle !

3 +10 6.041

Lony

Himedia Q10 Pro 4k - keine Funktion des Wrappers ?

18 959

Deepblue73

Wiedergabe mit Wrapper Stottern Nas

11 1.104

sprengbox

Q10 PRO - Probleme nach Reset !

5 692

Danny1980

wrapper Probleme

29 3.300

hanspampel

HimediaWrapper funktioniert nicht über SMB !

13 1.397

DaveO88

HiMedia Q10 Pro Video Start über Home Server 2011 SMB in Kodi mit Wrapper geht nicht

5 528

sprengbox

Tonaussetzer -> Wrapper -> und nun?

22 2.943

fred_austria3

Ton Ausgabe und Anzeige

2 506

Genscher

Filme Ruckeln bei Kodi

7 1.739

Lony

Endlosschleife beim drücken "External Player aktiv"

11 1.280

Lony