Themen mit dem Tag „HimediaWrapper“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Angepinnt WRAPPER - Guide 3.0

14 +18 22.686

Lony

UHD ISO läßt sich über LAN nicht abspielen.

7 3.962

Knut_Knorpel

Wrapper startet in Kodi erst nach dem erstmaligen anspielen im MediaCenter

31 5.706

Lony

Himedia Q10 Pro 4k seit wechsel zu Kodi Krypton Wrapper Probleme

15 5.505

sven29da

KODI - Wie Wrapper als Standard setzen ?

9 2.006

karrj

Wrapper Probleme

28 8.791

Nobert56

Himedia Q10 Pro Neuling und Nas Problem

9 3.233

Lony

Kodi 17 Film von Anfang an wiedergeben

13 3.463

moere22

Problem mit dem wrapper

15 3.750

nickerw

Kodi / Himedia Q10pro -kein Bild & kein Ton

1 1.980

Lony

Angepinnt HiMedia Q5/Q10 Pro "HiMedia Wrapper" Version (Juli 2016) - Kein Gast Account notwendig !

30 22.320

chef

KODI 17 und Wrapper auf Pro Modelle !

3 +12 18.561

Lony

Himedia Q10 Pro 4k - keine Funktion des Wrappers ?

18 3.933

Deepblue73

Wiedergabe mit Wrapper Stottern Nas

11 3.483

sprengbox

Q10 PRO - Probleme nach Reset !

5 2.597

Danny1980

wrapper Probleme

29 8.687

hanspampel

HimediaWrapper funktioniert nicht über SMB !

13 4.340

DaveO88

HiMedia Q10 Pro Video Start über Home Server 2011 SMB in Kodi mit Wrapper geht nicht

5 1.613

sprengbox

Tonaussetzer -> Wrapper -> und nun?

22 9.528

fred_A3

Ton Ausgabe und Anzeige

2 1.362

Genscher