Themen mit dem Tag „HimediaWrapper“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Weihnachtsgewinnspiel!
3 Fragen - einen Android-Mediaplayer als Hauptgewinn.
Also macht mit und viel Glück!

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

UHD ISO läßt sich über LAN nicht abspielen.

7 216

Knut_Knorpel

Wrapper startet in Kodi erst nach dem erstmaligen anspielen im MediaCenter

31 1.539

Lony

Himedia Q10 Pro 4k seit wechsel zu Kodi Krypton Wrapper Probleme

15 1.312

sven29da

KODI - Wie Wrapper als Standard setzen ?

9 400

karrj

Wrapper Probleme

28 2.766

Nobert56

Himedia Q10 Pro Neuling und Nas Problem

9 1.100

Lony

Kodi 17 Film von Anfang an wiedergeben

13 1.068

moere22

Problem mit dem wrapper

15 1.247

nickerw

Kodi / Himedia Q10pro -kein Bild & kein Ton

1 530

Lony

Angepinnt HiMedia Q5/Q10 Pro "HiMedia Wrapper" Version (Juli 2016) - Kein Gast Account notwendig !

30 11.723

chef

Angepinnt KODI 17 und Wrapper auf Pro Modelle !

3 +10 7.553

Lony

Himedia Q10 Pro 4k - keine Funktion des Wrappers ?

18 1.219

Deepblue73

Wiedergabe mit Wrapper Stottern Nas

11 1.408

sprengbox

Q10 PRO - Probleme nach Reset !

5 837

Danny1980

wrapper Probleme

29 3.961

hanspampel

HimediaWrapper funktioniert nicht über SMB !

13 1.630

DaveO88

HiMedia Q10 Pro Video Start über Home Server 2011 SMB in Kodi mit Wrapper geht nicht

5 621

sprengbox

Tonaussetzer -> Wrapper -> und nun?

22 3.562

fred_A3

Ton Ausgabe und Anzeige

2 589

Genscher

Filme Ruckeln bei Kodi

7 1.950

Lony