Themen mit dem Tag „HimediaWrapper“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Wrapper startet in Kodi erst nach dem erstmaligen anspielen im MediaCenter

31 1.350

Lony

Himedia Q10 Pro 4k seit wechsel zu Kodi Krypton Wrapper Probleme

15 1.146

sven29da

KODI - Wie Wrapper als Standard setzen ?

9 363

karrj

Wrapper Probleme

28 2.518

Nobert56

Himedia Q10 Pro Neuling und Nas Problem

9 990

Lony

Kodi 17 Film von Anfang an wiedergeben

13 930

moere22

Problem mit dem wrapper

15 1.151

nickerw

Kodi / Himedia Q10pro -kein Bild & kein Ton

1 497

Lony

Angepinnt HiMedia Q5/Q10 Pro "HiMedia Wrapper" Version (Juli 2016) - Kein Gast Account notwendig !

30 11.141

chef

Angepinnt KODI 17 und Wrapper auf Pro Modelle !

3 +11 6.948

Lony

Himedia Q10 Pro 4k - keine Funktion des Wrappers ?

18 1.119

Deepblue73

Wiedergabe mit Wrapper Stottern Nas

11 1.294

sprengbox

Q10 PRO - Probleme nach Reset !

5 777

Danny1980

wrapper Probleme

29 3.702

hanspampel

HimediaWrapper funktioniert nicht über SMB !

13 1.552

DaveO88

HiMedia Q10 Pro Video Start über Home Server 2011 SMB in Kodi mit Wrapper geht nicht

5 592

sprengbox

Tonaussetzer -> Wrapper -> und nun?

22 3.352

fred_austria3

Ton Ausgabe und Anzeige

2 562

Genscher

Filme Ruckeln bei Kodi

7 1.871

Lony

Endlosschleife beim drücken "External Player aktiv"

11 1.413

Lony