Themen mit dem Tag „HimediaWrapper“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

UHD ISO läßt sich über LAN nicht abspielen.

7 203

Knut_Knorpel

Wrapper startet in Kodi erst nach dem erstmaligen anspielen im MediaCenter

31 1.528

Lony

Himedia Q10 Pro 4k seit wechsel zu Kodi Krypton Wrapper Probleme

15 1.287

sven29da

KODI - Wie Wrapper als Standard setzen ?

9 387

karrj

Wrapper Probleme

28 2.752

Nobert56

Himedia Q10 Pro Neuling und Nas Problem

9 1.086

Lony

Kodi 17 Film von Anfang an wiedergeben

13 1.063

moere22

Problem mit dem wrapper

15 1.241

nickerw

Kodi / Himedia Q10pro -kein Bild & kein Ton

1 527

Lony

Angepinnt HiMedia Q5/Q10 Pro "HiMedia Wrapper" Version (Juli 2016) - Kein Gast Account notwendig !

30 11.665

chef

Angepinnt KODI 17 und Wrapper auf Pro Modelle !

3 +10 7.481

Lony

Himedia Q10 Pro 4k - keine Funktion des Wrappers ?

18 1.195

Deepblue73

Wiedergabe mit Wrapper Stottern Nas

11 1.402

sprengbox

Q10 PRO - Probleme nach Reset !

5 833

Danny1980

wrapper Probleme

29 3.944

hanspampel

HimediaWrapper funktioniert nicht über SMB !

13 1.627

DaveO88

HiMedia Q10 Pro Video Start über Home Server 2011 SMB in Kodi mit Wrapper geht nicht

5 618

sprengbox

Tonaussetzer -> Wrapper -> und nun?

22 3.547

fred_A3

Ton Ausgabe und Anzeige

2 588

Genscher

Filme Ruckeln bei Kodi

7 1.939

Lony