Themen mit dem Tag „HimediaWrapper“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Angepinnt WRAPPER - Guide

10 +11 2.892

Lony

UHD ISO läßt sich über LAN nicht abspielen.

7 827

Knut_Knorpel

Wrapper startet in Kodi erst nach dem erstmaligen anspielen im MediaCenter

31 2.392

Lony

Himedia Q10 Pro 4k seit wechsel zu Kodi Krypton Wrapper Probleme

15 2.217

sven29da

KODI - Wie Wrapper als Standard setzen ?

9 641

karrj

Wrapper Probleme

28 4.507

Nobert56

Himedia Q10 Pro Neuling und Nas Problem

9 1.628

Lony

Kodi 17 Film von Anfang an wiedergeben

13 1.562

moere22

Problem mit dem wrapper

15 1.746

nickerw

Kodi / Himedia Q10pro -kein Bild & kein Ton

1 716

Lony

Angepinnt HiMedia Q5/Q10 Pro "HiMedia Wrapper" Version (Juli 2016) - Kein Gast Account notwendig !

30 14.940

chef

Angepinnt KODI 17 und Wrapper auf Pro Modelle !

3 +10 10.578

Lony

Himedia Q10 Pro 4k - keine Funktion des Wrappers ?

18 1.790

Deepblue73

Wiedergabe mit Wrapper Stottern Nas

11 1.885

sprengbox

Q10 PRO - Probleme nach Reset !

5 1.217

Danny1980

wrapper Probleme

29 5.547

hanspampel

HimediaWrapper funktioniert nicht über SMB !

13 2.341

DaveO88

HiMedia Q10 Pro Video Start über Home Server 2011 SMB in Kodi mit Wrapper geht nicht

5 764

sprengbox

Tonaussetzer -> Wrapper -> und nun?

22 4.983

fred_A3

Ton Ausgabe und Anzeige

2 707

Genscher