Themen mit dem Tag „wrapper“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Video-Wiedergabe-Probleme mit Himedia-Player/Wrapper und mit Kodi

11 582

Lony

Nur "Stereo" Ton in Kodi

20 700

netguru

Filme werden nicht mit Wrapper über NAS abgespielt

3 215

Lony

Himedia Q10 pro und Qnap TS-853

19 583

Lony

Zentrale Datenbank mit Wrapper nutzen möglich?

4 202

Cobri

Upcoming XBMCWrapper Version 4.0.11

0 +9 351

Filmaussetzer abhängig vom gewählten Player.

6 320

Lony

BD-ISO - Video kann nicht wiedergegeben werden!

55 2.884

Lony

Angepinnt WRAPPER - Guide

10 +12 5.034

Lony

DVD-Images ISO mit dem Wrapper starten inkl. Menü

7 496

Berny

Shield gerootet - Wrapper - MX-Player

20 +1 958

netguru

Wrapper Tutorial für X9s

245 +6 28.829

Lony

HiMedia Q5/Q10 Pro "HiMedia Wrapper" neue Version !!

29 +4 10.500

enduro69

Kann der native Player 3D MKV Dateien in 3D ausgeben?

3 490

pcristi

Wrapper "Set to Kodi" kein 5.1 Ton

3 475

netguru

Unterschied zwischen HiMedia Wrapper und SMB Wrapper

2 503

Reaper

Wrapper & NAS = fehlender Mehrkanalton

4 639

Dungeonwatcher

Wrapper spielt unter Firmware 2.0.4 nicht alle Dateien vom NAS

18 1.330

andiber

XBMC/KODI-Wrapper Updates

126 +4 13.527

moere22

Q10pro, Filme laufen im Kodi einwandfrei (aber grüne Pixel kommen z.B. nach Vorlauf / Tonspurwechsel)

7 1.158

fred_A3