Themen mit dem Tag „wrapper“

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Video-Wiedergabe-Probleme mit Himedia-Player/Wrapper und mit Kodi

3 88

zusammen

Nur "Stereo" Ton in Kodi

20 456

netguru

Filme werden nicht mit Wrapper über NAS abgespielt

3 178

Lony

Himedia Q10 pro und Qnap TS-853

19 537

Lony

Zentrale Datenbank mit Wrapper nutzen möglich?

4 183

Cobri

Upcoming XBMCWrapper Version 4.0.11

0 +9 316

Filmaussetzer abhängig vom gewählten Player.

6 280

Lony

BD-ISO - Video kann nicht wiedergegeben werden!

55 2.667

Lony

Angepinnt WRAPPER - Guide

10 +12 4.474

Lony

DVD-Images ISO mit dem Wrapper starten inkl. Menü

7 464

Berny

Shield gerootet - Wrapper - MX-Player

20 +1 889

netguru

Wrapper Tutorial für X9s

245 +6 28.288

Lony

HiMedia Q5/Q10 Pro "HiMedia Wrapper" neue Version !!

29 +4 10.331

enduro69

Kann der native Player 3D MKV Dateien in 3D ausgeben?

3 458

pcristi

Wrapper "Set to Kodi" kein 5.1 Ton

3 442

netguru

Unterschied zwischen HiMedia Wrapper und SMB Wrapper

2 473

Reaper

Wrapper & NAS = fehlender Mehrkanalton

4 608

Dungeonwatcher

Wrapper spielt unter Firmware 2.0.4 nicht alle Dateien vom NAS

18 1.270

andiber

XBMC/KODI-Wrapper Updates

126 +4 13.204

moere22

Q10pro, Filme laufen im Kodi einwandfrei (aber grüne Pixel kommen z.B. nach Vorlauf / Tonspurwechsel)

7 1.105

fred_A3