Suchergebnisse

Suchergebnisse 1-20 von insgesamt 28.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hi, ja es ist die CFW von moere. Die App wurde mehrere Male installiert und deinstalliert. Natürlich auch nach einem Boot. Jetzt wo du es sagst...Kodi 18.4 ist jetzt drauf. Aber hat doch damit eigentlich nichts zu tun oder? Ich spiele meine Dateien nicht in Kodi ab, sondern mit dem int. Videoplayer.

  • Hallo zusammen, ich habe autoFMTswitch 1.3.9.1 auf der Q10 Pro (CFW 2.1.4 / 24Hz-> an) installiert. Ein paar Tage hat alles bestens funktioniert. Jetzt habe ich festgestellt, dass die Box nicht mehr umschaltet. Ein mehrfaches installieren bzw. deinstallieren brachte kein Erfolg. Ich möchte die cfw nicht neu installieren. Vieleicht habt ihr ein Tipp für mich? Danke im Voraus

  • Hi, die Post sind inzwischen 11/2 Jahtre her. Kann man den sagen, ob die Q10 jemals ein Update für Dolby Vision bekommen wird?

  • Ich habe den Usb Stick eingesteckt. Reset + Power. Das Bootlogo kam und nach ca 4 Minuten hat die Box neu gestartet. Habe dann wie beschrieben noch eine Minute gewartet. Bis auf die Übertragungsrate funktioniert alles bestens.android-mediaplayer.de/index.p…f8a139ce655d24703106a6c68android-mediaplayer.de/index.p…f8a139ce655d24703106a6c68 Denke ich werde mal auf Original FW aufspielen oder die Custom noch einmal installieren. Mal schauen wie ich vorher alles sichern kann. Edit 17:30 Uhr: Habe die …

  • Habe soweit alles getestet und fast alles funktioniert ohne Probleme. Nach dem Update hat sich bei mir die Netzwerkgeschwindigkeit drastisch verändert. Vorher konnte ich vom PC und der Synology auf die Himedia mit ca 78 mb/s kopieren. Nun sind es ca. 40 mb/s tendenz weniger. Von den Einstellungen habe ich nichts verändert. Hat ja auch nur 5 Minuten gedauert die Firmware aufzuspielen. PC -> Fritzfox -> Gigabyt Switch -> Himedia Synology -> Fritzbox -> Gigabyt Switch -> Himedia Ich habe es mit den…

  • Hi, ich habe heute problemlos die Custom Firmware 2.1.4 auf die Q10 aufgespielt. Vielen Dank für das Bereitstellen. Allerdings habe ich dazu noch ein paar fragen: 1. Wie ändere ich den Hintergrund? Live Hintergründe? 2. Wie ändere ich die Zeiteinstellung des Bildschirmschoners? 3.Was ist der BluRay Menü Patch? Wie funktioniert dieser? Eine Bedienungsanleitung zu allen neuen Sachen wäre sehr hilfreich. Sollte es schon eine geben, bitte ich um entschuldigung. Spende ist natürlich raus...

  • Hallo zusammen, ich habe gestern die WD Red 10TB am Sata Port des PCs in GPT / NTFS formatiert. Diese wird nun tatsächlich von der Himedia als Laufwerk erkannt. Habe das voll überlesen.....Vielleicht ein wenig größer schreiben, dass am PC formatiert werden muss?!

  • Hi, habe ich gerade gemacht. Ich ging davon aus, dass keine Probleme bei formatieren auftraten. Ich mache das heute Abend nochmal direkt am SATA Port. Werde dann auch noch mal die Zuordnungseinheuten verändern. Melde mich

  • Guten morgen, Ich habe die Platte am USB3 Port formatiert. Denke nicht das das ein unterschied macht?! Oder doch? So beim formatieren gab es keine Probleme. Wäre klasse wenn sich der Member melden würde, bei wem die Platte angeblich läuft. Jap Windows 10 ist installiert.

  • Ja das habe ich gemacht hxtps://share-your-photo.com/f44e937d9b <- x durch t ersetzen hxtps://www.directupload.net/file/d/5551/ugnezeif_jpg.htm <- x durch t ersetzen Ich habe auch schon an andere Firmware der Himedia oder der Festplatte gedacht. Dies wird sicherlich nichts ändern.

  • Hi zusammen, ich habe mir heute die WD 100EFAX 10TB gekauft. Es wurde beschrieben, dass diese in der Q10 funktioniert. Diese wurde NTFS formatiert und am PC funktioniert diese tadellos. Ich habe die Platte in die Himedia Q10Pro gesteckt und dort wird diese nicht als Laufwerk erkannt. In exFat formatieren bzw. in 2 kleinern Partitionen aufteilen hat auch kein Erfolg gebracht. Wichtig ist vielleicht, dass die WD anläuft und auch geräusche macht. Auch der Laufwersbuchstabe wurde zum Test in der Dat…

  • Hallo zusammen, erstmal danke, dass einem Anfänger hier so geholfen wird Ich verstehe die LED Anzeige auf dem Q10 Pro zu verstehen...aber irgendwie kapiere ich die nicht. Der Musikplayer zeigt grötenteil dinge in Chinesisch an. Gibts nicht eine Möglichkeit das irgendwie zu ändern bzw. zu deaktivieren? Danke im Voraus

  • neuer Q10 und diverse Fragen

    Huaweip10_1 - - Allgemeine Fragen

    Beitrag

    Das sind promte Antworten. Ich werde mich da mal durchwühlen... Ich bedanke mich für die Hilfe

  • neuer Q10 und diverse Fragen

    Huaweip10_1 - - Allgemeine Fragen

    Beitrag

    Hi, ich habe heute die Q10 bekommen und angeschlossen. Die Oberfläche ist gleich und Einstellungen sind 100% identisch wie auf der Q30. Liegt wohl an der FW. Bei der Q10 Pro laufen alle Sachen ohne ruckeln und das Vorspulen geht viel schneller. Ich kann 100% sagen, dass es an der 100Mbit Schnittstelle lag. In den nächsten Tagen werde ich mir eine Festplatte einbauen. Mal sehen was Ebay oder Amazon so hat. Wie hast du denn 10 ext. Pladden angeschlossen? Wie kann man ohne Nas diese zuordnen? Mit T…

  • neuer Q10 und diverse Fragen

    Huaweip10_1 - - Allgemeine Fragen

    Beitrag

    Hi, nachdem ich mit der Übertragungsgeschwindigkeit der Q30 unzufrieden bin, möchtze ich mir die Q10 Pro kaufen. Nun lese ich das Problem mit der Festplatte. Gibts inzwischen bessere lösungen? Eine Interne Pladde kann nie verkehrt sein:) Ich betreibe eine Nas und hier klappt das kopieren und löschen mit Win 10 und den TCM perfekt. Gruß

  • Also mein Fire TV stick ist direkt im Receiver.... Darum habe ich hier auch Atmos. Natürlich rede ich von Serien wie Jaxx Ryxx in Englisch. Leider haben Filme hierzulande wenig Dolby Atmos.

  • Soweit hat Du recht. Leider bekomme ich vom C8 kein Atmos an den Receiver. Diese funktioniert wohl nur, wenn der Receiver eArc unterstüzt.

  • Zitat von pcristi: „Himedia Q30 support only lite BD Menu. HiMedia not list Q30 as FULL BD Menu support, Blu-Ray Patch is not enough to get active. “ Schade, dachte mit nem Patch geht das...

  • Ich habe den Firetv4k und da ist die Bedienung in der Menüführung einfach besser finde ich. Vielleicht liegt es einfach daran, dass ich den Vergleich habe..

  • Hi, - es ist die Orig. FW und es ist kein Patch auf der Box installiert. Ich meine natürlich das cat5e Kabel. Der Artikelbeschreibung nach steht 100mbit Anschluss. Vielleicht habe ich mich da verlesen. - Das Protokoll werde ich wechseln und später berichten..