Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • X10 Firmware 2.1.20, KODI 18.1 und XBMCWrapper , NFS Kein Versatz läuft alles Lippensynchron auch nach mehrmaligen Starten eines Filmes, ob nun MKV oder ISO Z9s Firmware 2.1.30 KODI 18.1 und XBMCWrapper, NFS Kein Versatz läuft alles Lippensynchron auch nach mehrmaligen Starten einen Filmes, ob nun MKV oder ISO Lip sync Control ist auf meinem Denon aktiv geschaltet und ich kann machen was ich will, den Fehler kann ich nicht produzieren. Vielleicht findet sich ja noch jemand, der 9000 User hier, d…

  • Zitat von ccrider: „Also, über SMB scheint das Problem nicht aufzutauchen, soweit ich es ausprobieren konnte.... Aber gegen die Beta als Ursache spricht ja eigentlich, dass ZDMC unter dieser Beta sauber funktioniert mit NFS. Nur Kodi 18.1 eben nicht... “ Wenn der X9s mit FW 2.1.22 und KODI 18.1 und Wrapper über NFS keine Probleme hat, warum hat dann der Z10 mit FW 2.1.40 und KODI 18.1 und Wrapper über NFS Probleme. Das ist doch Deine Konstellation, wieso sollte dann KODI 18.1 das Problem sein, s…

  • Zitat von hidden1011: „Für was braucht man den läuft doch auch ohne den “ Ist nicht Thema hier und wenn es Dir nicht entgangen ist, dafür gibt es eine Guide, die Lesen und dann versteht man auch das Grundprinzip eines Wrappers. Danke Lony

  • Zitat von ccrider: „Zuspielung bei allen über NAS mit NFS. Die Probleme erscheinen ausschließlich beim Z10 mit Kodi 18.1, Root und Wrapper. “ Das beantwortet dann aber meine Frage nicht, nimm beim Z10 SMB und schau, ob es dann immer noch so ist, immerhin hast Du da eine BETA 2.1.40 druff und ich würde mich nicht wundern, wenn es am Protokoll liegt. Und lokal wird es dieses Problem dann wohl eh nicht geben, oder ?? Lony

  • Welche Zuspielung wird hier vorgenommen. NAS Lokal Windows SMB NFS Und verhält es sich bei allen gleich. Gruss Lony

  • Kein HDMI Signal über Denon AVR

    Lony - - Technische Probleme

    Beitrag

    Wie ist denn die Display Einstellung am Zidoo ?? Auto oder feste Einstellung ? Gruss Lony

  • Zidoo X9s/X10 Sleep Timer

    Lony - - Allgemeine Fragen

    Beitrag

    Moin, Power Taste gedrückt halten, bis die nachstehend Auswahl erscheint android-mediaplayer.de/index.p…d8c0f74a7a3cf2bd4c83b21aa Danach einfach RETURN drücken, Wenn jetzt die Ausschaltzeit konfiguriert werden soll, dann einfach nur kurz die Power Taste drücken und mit Pfeil hoch runter die Zeit einstellen und mit OK bestätigen. android-mediaplayer.de/index.p…d8c0f74a7a3cf2bd4c83b21aa Gruss Lony

  • Vorstellung TobyTheCat (Fred) aus Holland

    Lony - - Off Topic

    Beitrag

    Hallo Fred, willkommen auf Android-Mediaplayer. Ich bin mir sicher, das Du hier Deine Fragen "fast" alle beantwortet bekommst. Ansonsten hast Du hier im Zidoo Bereich eine Menge zu lesen Gruss Lony

  • Dolby Vision

    Lony - - Allgemeine Fragen

    Beitrag

    Zitat von Marcus1402: „Hast du eine Alternative...... “ Nein, zum derzeitigen Zeitpunkt. Lony

  • Dolby Vision

    Lony - - Allgemeine Fragen

    Beitrag

    Nein kann er nicht und wird er auch nicht können. Der Beitrag ist 2 Jahre alt, da hatte Himedia noch den Blümchen Blick Lony

  • Moin, das eine mehrmalige Auswahl Möglichkeit des Wrappers bei Aufruf "abspielen mit" erscheint, liegt in der Tatsache begründet, das diese generierte PCF nicht wirklich schlank definiert wurde. Leider verstehe ich auch nicht, warum da immer noch mit Auflösungen in den Rules gearbeitet wird, ist im Grunde genommen überflüssig, bzw. das kann man auch anders in der Rule setzen. Anbei eine schlichte PCF, die einfach über die vorhandene PCF kopieren. Danach ist unter Menu "abspielen mit" bei MKV, MP…

  • Z9s Netzwerk Zugriff

    Lony - - Technische Probleme

    Beitrag

    Moin, - weil die Platten unter OpenWrt gemountet werden - weil OpenWrt sich in der gleichen Netzwerkgruppe befindet - weil unter OpenWrt der Gast Account auf den Sourcen aktiviert ist - weil das Passwort unter OpenWrt für den Zugang auf das Gui zuständig ist mehr hierzu unter openwrt.org/ . Gruss Lony

  • Z9S schaltet sich immer an.

    Lony - - Technische Probleme

    Beitrag

    Verkauf den Zidoo und warte auf den RTD1395 der hat dann Alexa an Board. Lony

  • Z9S schaltet sich immer an.

    Lony - - Technische Probleme

    Beitrag

    Zitat von dadas: „NUR ZIDOO DAS IST VON DER LOGIK SCHON BLÖDSINN. “ Jeder Realtek RTD1195/1295/1296 bootet sobald er Strom bekommt. Das ist kein Himedia, der im Standy dann verweilt. Das hat nichts mit Logik zu tun, sondern liegt an der Platine. Hierzu darfst Du gerne Zidoo konsultieren, denn an dieser Tatsache lässt sich nichts ändern. Lony

  • Zitat von djwudi: „Was machst du mit deinem Eweat, ich würde ihn dir abkaufen. “ Also ich habe einen EWEAT und einen XAIOX R9-Plus, den EWEAT würde ich abgeben, den anderen muss ich behalten, wegen Support. Garantie auf dem EWEAT gibt es leider nicht / mehr, wird von mir voll eingerichtet, sodass man sofort loslegen kann. Kostenpunkt Euro 90,-- inkl. Versand innerhalb Germany. Mehr dann per PM, sofern Interesse besteht. Lony

  • Zitat von djwudi: „Was sagst du zu den Zapitti Playern ? “ Zappiti hat sein eigenes Mediacenter, was durchaus zu gefallen mag. Der Player ist auf alle Fälle nicht schlecht. Allerdings hier bei uns nicht so häufig vertreten. Lony

  • Zitat von djwudi: „Ich wollte und erwarte niemals, dass du bei deinem Gerät einen Brick auslöst. Da hat du etwas falsch verstanden. “ So war das auch nicht gemeint, ich bin auch an einer Lösung interessiert und erfreue mich immer wenn Informationen kommen. Nur hatte ich da bei EWEAT auch schon einiges den gemailt und nie eine passende Antwort bekommen, daher wunderte ich mich und sah dann das nicht einmal das Platinen Layout auf einen R9 Plus passt. Zitat von djwudi: „Das Problem ist auch, wenn …

  • Sorry im Moment verstehe ich Deine Reaktion nicht so ganz. Damit ist leider der Brick auf Deinem R9-Plus nicht erledigt, da die Anleitung hierzu nicht passt. Die hinterlegte Firmware im PDF, die läast sich per Safe Mode einwandfrei auf einem R9-Plus installieren, nur das hilft Dir leider nicht, wenn die Box in einer Boot Schleife stehen bleibt. Du kannst es aber durchaus noch einmal versuchen zu flashen. Wichtig wäre zu diesem Zeitpunkt, von EWEAT oder vom Distributoren einmal eine richtige Anle…

  • So die im Link des PDFs hinterlegte FW 1.11 ist für einen R9-Plus. Allerdings sollte man beim Install der FW sich nicht vom Green Screen verrückt machen lassen und des Stöpsel ziehen. Das Bild bleibt so für ca. 10 Minuten und dann bootet die Box und nach ein paar weiteren Minuten ist man im Menu des EWEATS. android-mediaplayer.de/index.p…d8c0f74a7a3cf2bd4c83b21aa Danach dann das OTA Upgrade auf 1.16 erledigt und auch dieses lief einwandfrei, immer unter der Voraussetzung, man hat auch Geduld, ha…

  • Zitat von Berny: „was ist denn nun los ,das ist toll , Danke ok ich halt bald ganz meine Schnauz....e ,so macht es kein Spass “ Es ist gar nichts los, was soll denn los sein. Meinst Du ich finde es toll, wenn sich jetzt alles nur noch per PM hier abspielt und andere User, die ein vergleichbares Problem eventuell haben, dann zu keiner Lösung kommen. Und der letzte Satz war unnötig und ich denke mal, das weisst Du auch.