Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Blue Stinger: „Der Wrapper läuft bei mir auch stabil auf nen Samsung Galaxy S8+ “ Super, solche Infos sind immer fein, werde ich mal Peter mitteilen Gruss Lony

  • Zitat von cinko: „Sollte mann ein Device immer komplett ausschalten? “ Im Grunde genommen nicht, aber an Stanby habe ich bisher nie gedacht, fahre alle meine Boxen per OFF / FB runter, daher ist mir das wohl auch nie aufgefallen. Ich habe ja nen X10 zu Hause, demnach müsste ich ja dann das gleiche haben, schaue ich mal bei Gelegenheit. Gruss Lony

  • Zitat von cargo: „Oder muss ich den Scrapper in Kodi löschen oder deaktivieren? “ Wenn die Daten anhand der NFO neu eingelesen wurden, dann ist die Doppel Belegung auch normal, der Cache von KODI und die Datenbank muss vorher gereinigt werden und dann erst anhand der NFO neu anlegen. Gruss Lony

  • Zitat von cargo: „Bin gerade dran. Was mache ich, wenn TMM Daten fehlen? “ Film markieren und dann RM auf Durchsuchen oder wie das hies , sorry bin nicht zu Hause und oben rechts im Fenster den Filmnamen eventuell ein wenig umschreiben, in den meisten Fällen findet amn dann schon den richtigen, oder gleich auch in diesem Fenster anderen Scraper nutzen. Gruss Lony

  • Zitat von sprengbox: „Jedoch sollten die aktiven Cursor-/Mauspositionen farblich stärker vom Hintergrund abgesetzt werde. Man erkennt beim scrollen/springen mit der FB kaum, auf welches Offset gerade positioniert wurde. “ Jep hatte ich heute morgen schon gleich notiert, wusste teilweise nicht, ob ich drauf bin oder nicht

  • Moin, warum geht das Gerät in den Standby, ist es so eingestellt worden ?? Oder wurden die Platten in der Schnell Einstellung für den Ruhemodus aktiviert. Und Du bist auf der aktuellsten Firmware Version 2.1.22 Gruss Lony

  • zidoo x9s SMB Netzwerk Probleme

    Lony - - Technische Probleme

    Beitrag

    Zitat von 4Kaner: „hab ich schon so aktiviert...den scan auf default mal schauen wie es sich entwickelt jetzt gehts ja wieder “ Um der Sache mal auf den Grund zu gehen, würde mich einmal folgendes interessieren !? - Verwendest Du ausschließlich das Mediacenter von Zidoo oder das HomeTheater - Sind diese Probleme direkt nach dem Boot der Box vorhanden - Ist die Box komplett Stromlos oder wird diese nur runtergefahren )rotes Licht leuchtet) - Arbeitest Du vor Nutzung des Mediacenters oder HT mit d…

  • Feedback an den Entwickler ist immer gut, wie man sieht zahlt sich so etwas aus Xmister ist sehr aktiv, um seinem XBMCWrapper ein neues Aussehen zu verpassen und auch weitere neue Features zu verpassen, sodass es auch für den Neu Einsteiger einfach wird. android-mediaplayer.de/index.p…28fc0cc23f2405f54a7071153 Change Log - New UI - Fixes - Possibility to use Kodi's internal HTTP server Ich werde die nächsten Tage dann intensiv testen und schauen, was man noch in der Oberfläche verändern kann. @s…

  • Q10 Pro Blu-Ray Iso's stottern?

    Lony - - Technische Probleme

    Beitrag

    1. Welche Custom Version wurde installiert 2. Wurde die Wrapper App ausgeführt 3. Mit welchen Player werden die ISOs abgespielt, ist sichergestellt das es der HimediaPlayer ist und nicht der KODI VideoPlayer. 4. Wird im Netzwerk oder lokal von HD abgespielt 5. Ist es eine Untouched ISO oder nur Hauptfilm Solche Infos werden benötigt. Lony

  • zidoo x9s SMB Netzwerk Probleme

    Lony - - Technische Probleme

    Beitrag

    Zitat von 4Kaner: „nun vorher gings wieder komischerweise! es liegt wohl an eine Verknüpfung im Media Center? dort werden ja alle besuchen Ordner in der SMB umgebung als verknüpfung hinterlegt oder? muss ich die immer wiedermal löschen wenns nicht tut? “ Nö, nicht das wüsste, so was kenne ich auch nicht, Verknüpfungen oder angelegte Shares funktionieren nur nicht, wenn sich etwas geändert hat, entweder IP oder Berechtigungen und Zugänge. Wenn Du nur mit dem Mediacenter arbeitest, dann würde ich …

  • Zitat von bergi_37: „Sobald etwas über den Wrapper Player läuft, verschwindet der Ton innerhalb von ca. 10min. Manchmal direkt nach 2min, manchmal erst nach 10min. “ Sorry es gibt keinen Wrapper Player, es gibt nur einen Wrapper der den nativen Player leitet, Dann müsste einmal geklärt werden, mit welchem Protokoll Du da arbeitest, dann wie der XBMCWrapper eingestellt wurde, dann welche Formate abgespielt werden und ob wirklich bei allen Formaten, das Problem besteht. Und dann wie wurden die Que…

  • Q10 Pro bootet nicht mehr

    Lony - - Technische Probleme

    Beitrag

    Nun ja , viele Möglichkeiten hast Du ja nicht, denn es sind genau 2, entweder die obersten 2 Pins von links nach rechts, oder die unteren 2 Pins von Links nach rechts. Versuch macht Klug, so würde ich es machen, angefangen mit den oberen android-mediaplayer.de/index.p…28fc0cc23f2405f54a7071153 Vorausgesetzt das Dein Board nur eine andere Revision hat und ansonsten alles gleich ist Auf eigene Gefahr natürlich .... Gruss Lony

  • @Ali7 Du musst nicht jetzt für ein und demselben Thema einen neuen Thread aufmachen, bleib bitte in dem hier, dann kann man auch dort weiter machen, wo man aufgehört hat. Danke Lony

  • Q10 Pro bootet nicht mehr

    Lony - - Technische Probleme

    Beitrag

    Zitat von moere22: „Von wo stammt den dein Player? “ Vielleicht ein China Modell , die waren ja auch günstig zu bekommen . Gruss Lony

  • Amazon Video Player

    Lony - - Allgemeine Fragen

    Beitrag

    Zitat von bobby: „Bin mir nur nicht mehr sicher, ob das Update automatisch bei starten der App ausgeführt wurde. “ Dann deaktiviere einfach Updates im Store, dann sollte die alte App unberührt bleiben. Gruss Lony

  • Zitat von Ali7: „Was kann , was muss ich jetzt tun? “ Linke Seite ---> ERSTE HILFE!!!

  • Zitat von Ali7: „Mahlzeit liebe Leute Bin ich zu dumm oder was? Habe 2.0.1 auf meiner Box und dann nicht updaten. Wie geht das denn? “ Dann liest DU mal die Seite 1 von diesem Thread. Lony

  • zidoo x9s SMB Netzwerk Probleme

    Lony - - Technische Probleme

    Beitrag

    Zitat von 4Kaner: „also neue FW 2.1.22 ist drauf aber noch kein Erfolg. die IP der Geräte sind e quasi statisch da muss ich nix festes zuweisen “ Heisst also, er finde Deinen PC jetzt wieder nicht, oder hat er diesen und Du kommst einfach nicht rauf. Dann einfach mal die Passwort Abfrage zum testen ausschalten, um zu sehen, ob es dann läuft. Irgendwie verstehe ich das Problem auch nicht, habe es eben noch einmal getestet und mein X9s mit Verbindung auf NAS, und Win7 hat da überhaupt keine Proble…

  • Da dieses Syndrom mit dem nativen Player unter Führung des HimediaWrappers auftritt, hat im Grunde genommen auch KODI damit nichts mehr zu tun, ausser irgendein Addon macht da die Probleme. Daher mal auf Standard Skin ohne Addons gehen und dann noch einmal testen. Auch mal schauen, ob die der Return Button der FB eventuell klemmt, hier einfach in der Homescreen der Box schauen, wie sich Return verhält. Gruss Lony

  • zidoo x9s SMB Netzwerk Probleme

    Lony - - Technische Probleme

    Beitrag

    Dann mal bitte auf die aktuelle Firmware 2.1.22 flashen. Danach mal bitte dem Zidoo und dem Win Rechner ne feste IP verpassen. Dann Testen. Gruss Lony