Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von pcristi: „Sorry for so much post on English language but Google translation to English <<>>German is not so well. “ No Problem , everyone understands it

  • Zitat von night: „Weiß nimmer weiter und auch nicht was ich falsch mache:Irgend jemand ne Idee? “ Du musst nicht auf die 2.04, Du kannst auch direkt auf dioe 2.10 oder 2.11, wobei 2.10 scheinbar bevorzugt wird. Gruss Lony

  • LG Oled 55E6D abstoßen und Panasonic kaufen?

    Lony - - Off Topic

    Beitrag

    Zitat von Schnupfer1: „Ich lag ne Woche im Krankenhaus. “ Gute Genesung . Gruss Lony

  • Mediaplayer Eweat EW 902 und 4K ?

    Lony - - Allgemein

    Beitrag

    Zitat von Fin2224: „Oder ich sag dem Käufer gleich, das er die 4K eher vergessen soll (ist vllt. Gescheiter) “ Wenn Du jetzt nach 4K schaust, dann nimm einen anderen Player, der EW902 ist nicht mehr UptoDate, er kann zwar noch ein bissle, aber wie schon @Berny gesagt hat, das Verfallsdatum ist abgelaufen. Lony

  • Zitat von Deepblue73: „Das einzige was nicht geht (aber auch eigentlich unwichtig ist) das die Trailer (die ja mit Youtube verknüpft sind) nicht abgespielt “ Häng mir mal Deine PCF hier rein, dann schaue ich nachher mir das mal an. Ansonsten danke für die Rückmeldung. Gruss Lony

  • Zitat von Fuchs: „.... das " Löschen" funktioniert aber nur bedingt, also nicht zwangsläufig mit jeder der Kacheln auf dem Startbildschirm. Oder liege ich da mit diesem Hinweis falsch ? “ Ein Löschen funktioniert nicht bedingt, denn die Kachel kann nicht gelöscht werden, sie kann aber eine andere Hinterlegung des ausführenden Programmes bekommen. Zwangläufig gibt es leider nicht, oder Du zeigst mir bitte wie ich eine Kachel und wenn es nur eine ist, aus dem Verbund entfernen kann. Deine Aussage …

  • Mediaplayer Eweat EW 902 und 4K ?

    Lony - - Allgemein

    Beitrag

    Zitat von Berny: „So richtige Freude kommt da nicht auf “ 2160p H264 30fps schafft er, hab ich ausprobiert bei Calle seinem Gerät

  • Mediaplayer Eweat EW 902 und 4K ?

    Lony - - Allgemein

    Beitrag

    Hallo, versuch mal bitte 2160p H264 Gruss Lony

  • Klausser, dann zeig Du mir mal, wo ich Dich beleidigt oder angegriffen habe. Gleiches gilt mit übers Maul fahren. Schon komisch, wie Impulsiv Du doch reagierst, muss doch irgendwie einen Grund haben, gel !? Und zum obigen Thema sei gesagt, Du hast selber einen Himedia, was war denn an der Fragestelluing des Users nun nicht zu verstehen, was moere nicht schon beantwortet. Ich bin mir sich, ich erhalte darauf bestimmt eine Antwort. Lony

  • Zitat von Fuchs: „.. das " Löschen" funktioniert aber nur bedingt, also nicht zwangsläufig mit jeder der Kacheln auf dem Startbildschirm. “ Der Admin dieses Forums fragt sich, wie die Kachel denn gelöscht werden soll, wenn doch der andere Admin dieses Forums, die Frage schon beantwortet hat. Lony

  • Kein Ton Q5 Pro

    Lony - - Technische Probleme

    Beitrag

    Zitat von Dungeonwatcher: „Den Q10 hatte ich kurz beim Nachbarn dran...selbes kaputte verhalten...jetzt ist er in Einzelteilen zerlegt in der gelben Tonne. Die Garantie war natürlich bereits abgelaufen. “ Danke für die Rückmeldung, so wissen wir, dass es ein Hardware Fehler war. Gruss Lony

  • Schwarzes Bild nach Beendigung von Filmen

    Lony - - Firmware

    Beitrag

    Jup kommt vom Resoswitch die 1,5 sek. kann ich verschmerzen Gruss Lony

  • Schön zu sehen, dass Zidoo auch für den X9s noch an der Firmware schraubt Besten Dank Gruss Lony

  • @suchender1 Danke für die PM, ich flash meinen EWEAT R9-Plus mal auf die aktuelle Firmware und schau mal in die Optionen rein, ob da noch was einzustellen gibt. Melde mich dazu noch einmal. Gruss Lony

  • Q10 Problem mit Bildauflösung

    Lony - - Technische Probleme

    Beitrag

    Moin, - welche Firmware ist installiert - welche Geräteschaften sind vorhanden (Anschluss Schema) - Welche Auflösung wird versucht einzustellen Danke Lony

  • Zitat von Knut_Knorpel: „Sehr merkwürdig oder? “ Ja höre ich hier auch zum ersten mal, schade das ich keine Intenso hier liegen habe, sonst hätte man mal parallel schauen können. Gruss Lony

  • Zitat von michael1: „Jetzt bleibt nur die Frage warum das ganze Problem und wie lange wird es diesmal laufen? Bringt da ein Firmwareupdate etwas? Ich habe mir grade schon mal ewaet 10 runtergeladen, darin befindet sich aber nur die IMG Datei mit etwa 1,06 GB ist das richtig, da sollten doch nach dem Entpacken merere sein oder? “ Bevor Du den EWEAT mittels install.img einem Full IMage Flash verpasst, würde ich erst einmal warten, bis es wieder auftritt. Wenn das der Fall ist, dann kann ich es hie…

  • Nabend, mit welchem Programm im EWEAT R9 Plus spielst Du Deine Files ab und hast Du schon die aktuellste Firmware installiert. Danke Lony

  • Zitat von Knut_Knorpel: „Auf dem Foto ist zu sehen, was er beim ersten Zugriffsversuch als Fehler ausspuckt “ Ich komme leider irgendwie mit dem Screenshot nicht zurecht, ist das aus dem Himedia raus aufgenommen Hattest Du die Platte über USB am Win Rechner eingerichtet. Gib es denn eine Möglichkeit die Platte am SATA des PCs zu formatieren und danach mal direkt intern im Q10 Pro zu testen. Gruss Lony

  • Zitat von zusammen: „Habe nur die Box unter seinen Avatar gesehen. “ Kein Problem, ich kenne das, daher ist es von Vorteil, wenn die Profile schnell angepasst werden, da schau ich auch immer als erstes hin