Suchergebnisse

Suchergebnisse 1-20 von insgesamt 550.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Schnupfer1: „Habs mit HT 2.0 vorerst aufgegeben. Hab jetzt ZDMC soweit eingerichtet das auch alle Filme mit Cover und auch meine Serien komplett da sind. Hat auch 3 Tage gedauert. Der tinyMediaManager hat mir mit meinen Serien echt Probleme gemacht. “ Hmm also keine Ahnung welche Serien Du bei Dir zuhause hast, aber auch ich habe mehr als ein paar und keine Probleme mit TMM gehabt. Wenn die Staffeln und Episoden richtig benannt sind ( Oft reicht einfach Eine schreckl.....net.....Fam...…

  • Ja so hab ich es bei mir ja auch; TMM und Kodi Ist vermutlich auch die sauberste Methode alles zu loeschen und neu einlesen zu lassen Danke gruss Patrick

  • Hallo meine Lieben Nachdem ich in kodi angegeben hatte das ich Filme, die zu einem Set gehören, nicht einzeln angezeigt bekommen haben möchte, ist mir beim ausführen kodi abgeschmiert Ok dachte ich mir schmeißt einfach mal die Aktualisierung neu an und die Sets werden neu erkannt Dem ist aber leider nicht so Die einzige Idee die isg hatte war, alle Video Quellen zu löschen und so die bibliothek zu leeren Anschließend neu anlegen und dann wieder erkennen lassen Das kommt mir aber zu kompliziert v…

  • SMB mouning failed tryying http

    Odiwan - - Technische Probleme

    Beitrag

    So Zuhause Ich schnell zapitti und zidoo angemacht Zapitti gestartet Den gleichen Film wie gestern raus gesucht maze... Wüste Gestartet Be Abfrage sauber über xbmc wrapper gelaufen Schnell noch das Video gemacht als Beweis Nun noch mal parallel beim zidoo das gleiche gemacht um die smb Fehlermeldung zu bekommen und verdammt Nix kommt Der wrapper läuft sauber wie er soll Kann es sein das er einen timeout bekommt wenn zum Beispiel zuviel traffic auf der nas ist?? Tut mir leid wenn ich die Pferde h…

  • SMB mouning failed tryying http

    Odiwan - - Technische Probleme

    Beitrag

    To deinen fragen Die Firmware war bereits drauf Anschließend habe ich den oneroot drauf gemacht Anschließend die Version des xbrmc wrapper aus dem play store geladen (somit die neueste) Ich habe auf der nas in dem Verzeichnis science fiction 2 filme getestet und bei beiden kam diese Meldung Anschließend habe ich von der nas eine 3d ISO aus dem 3d ISO Verzeichnis gestartet lief ohne Probleme und ohne Meldung Wenn ich nicht 1000%wüsste, dass ich mit dem science fiction Verzeichnis noch nie smb Pro…

  • SMB mouning failed tryying http

    Odiwan - - Technische Probleme

    Beitrag

    Richtig du bestätigst das mit dem http und dann dauert es dann 2 Sekunden und der Film startet [list=1][*] [/list]

  • SMB mouning failed tryying http

    Odiwan - - Technische Probleme

    Beitrag

    Smb ist generell verfügbar, zumindest kam diese Meldung bei 2 anderen Filmen in anderen Verzeichnissen auf der NAS (identische Berechtigungen) nicht. Ach so zur Info Es ist die neueste Firmware 2.1.1 drauf

  • SMB mouning failed tryying http

    Odiwan - - Technische Probleme

    Beitrag

    Hallo meine Lieben, endlich isser da der X9s und ich bin begeistert. Auto Frame, Auto scale, schnell, knackig Einbindung des Wrappers und Kodi 18 ging dank Lonys Wrapper Guide ohne Probleme Root war auch kein Problem weil auch da einiges an Threads hier vorhanden sind. Was ich aber ein wenig merkwuerdig finde ist folgendes: Ich hatte ja bis dato einen HiMedia Player einen EWEAT R9 Plus und den Zapitti Alle waren an der gleichen NAS mit den gleichen Freigaben via SMB angebunden (weder IP noch Ber…

  • ok auf dem Gerät selbst konnte ich grad nicht gucken. da mich das aber interessiert hat, wollte ich schnell mal am Handy auf der Arbeit danach suchen, was die App alles "bedienen" kann. Ich dachte, das waere eine App, die man sich auch direkt ohne das Gerät ansehen kann gruss Patrick

  • Ich habe mal mit dem Handy nach control 4 gesucht. Da scheint es mehrere Apps diesbezüglich zu geben Welche meinst du? Auf solch eine Idee bin ich noch garnicht gekommen Mediaplayer und zigbee z. B. Zu verknüpfen Liebe Grüße Patrick

  • Hmm ja im ZDMC, aber was ist, wenn man das ZDMC nicht nutzt, sondern normales Kodi installiert und auch den Wrapper? Ich meine das mal (glaub ich) gelesen zu haben, das dies moeglich sei

  • ich dachte mal gelesen zu haben, dass man trotz allem den Wrapper installieren und das "normale" Kodi auf dem Zidoo nutzen kann. Mag mich da aber auch irren, da ich, aufgrund der Tatsache, dass ich denZidoo nicht als Hauptmediaplayer und erst seit kurzem habe, noch nicht so viel eingelesen @Berny da Du ja weitaus mehr Erfahrung hast, hab ich mich da wohl vertan

  • Deswegen war das ja meine Frage. Nichtsdesto trotz ist es niht so wichtig, da ich ja andere Moeglichkeiten des Abspielens habe Es hat mich nur mal interessiert Ich Depp haette ja auch mal ne andere Datei testen koennen Aber neeee, der Odi hat net soweit gedacht (also ne andere Datei testen ob dann das mit dem Return Button funktioniert haette ) Heute oder morgen muesste der x9 kommen

  • Zitat von Berny: „ja mit der zurück Taste sollte das gehen , ist dies von Anfang an oder nach irgendwelchen einstellungen aufgetreten “ Ich habe diesen Film vor dem Update noch nicht abgespielt mit dem Zidoo, Aber andere Filme. Dort konnte ich wie gesagt mit dem Zurueck Button ins Bild gelangen Somit kann es 2 Ursachen haben: Er kommt mit dem Ausgangsmaterial nicht klar oder es hat mit dem Update von 1.0.39 auf 1.0.45 net klar

  • mkv4k h265 Datei mit Fabian erstellt testweise parallel (es geht ja wieder) am Zapitti mit dem Wrapper anschliessend angesehen Kommt Kodi/ZDMC mit den 4k H265 eventuell nicht klar? Diese Frage stellte sich fuer mich noch nie, da ich immer bis dato via Wrapper angebunden war Wenn das ein Problem ist, mache ich auf den x6pro auch noch den Wrapper und reines Kodi drauf LG Patrick

  • Hallo meine Lieben, vermutlich stelle ich mich mal wieder zu bloed an, aber nachdem ich gestern den x6pro auf die aktuelleste Version gepatcht habe (Danke Dir Lony fuer den Tipp mit USB Stick und trennen von LAN), bekomme ich, nachdem ich einen Film im ZDMC ausgewaehlt habe zum Abspielen, das Filmbild nicht angezeigt. Ich hoere den Ton des Films und im Vordergrund habe ich noch immer das Menue von ZDMC bzw,. die Inhaltsangabe des Films Zwar sehe ich auch die Optionen des Mediaplayers auf dem Sch…

  • Der Link auf der Startseite ist einfach zu klein. Man überliest den zu schnell (SPASs)

  • Sooooo ich konnte es kaum erwarten, nach Hause zu kommen um zu testen. Es funktioniert nun. Es war, wie zu vermuten war, Lonys Tipp in Bezug auf den vorletzten Reiter im Wrapper, das Ganze war nicht auf ALL gestellt. Nun läuft tatsächlich auch alles ueber den Wrapper Ich möchte mich hier nochmals dafür entschuldigen, das ich so lange auf der Leitung stand in Bezug auf den Guide GRuss Patrick

  • Dies meinst Du nicht wahr?

  • Zitat von Lony: „Dann setz doch mal im Wrapper das abspielen von Filmen auf ALL ! Irgendwo ist ja der Fehler in den Einstellungen, die gemacht wurden. Schau doch mal in die Guide rein bitte !!! Lony “ Danke Dir fuer das Draufstossen. Man uebersieht das offensichtliche. Ich werde den Root testen, sobald ich zuhause bin, auch werde ich nochmals die Apps zuruecksetzen um nochmal alles sauber durchzuspielen Gruss Odiwan