Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Crasinus: „Zitat von nickerw: „Hier im Forum war es schon thematisiert, auch bei himedia, wenn ich mich recht erinnere. Ich hatte dasselbe Problem. Scön, das es funktioniert. Gruß Klaus “ Hm. Habe es aber nicht gefunden. War immer nur die Thematik von Android 5 auf 7. Aber ich werde es bestimmt überlesen haben. Gruß Carsten “ Gehörst zu den einigen die genau dasselbe Problem hatten. Ich gehöre auch dazu. Ging auch nur über das Flashen der 2.0.3 und erst dann die CFW 2.0.4

  • Einbinden von Festplatten

    Grave - - Technische Probleme

    Beitrag

    Hallo, ich habe den Script nun auch eingerichtet, - klappt soweit so wie in der Anleitung. In KODI geht's auch, wenn auch die Quellen jetzt doppelt vorhanden sind mit verschiedenen Pfaden. Beim Booten werden die Platten ( 3Stück) nach 7-Sek. Warte-Pause im SManager auch richtig eingebunden, aber wie sieht es aus mit dem Wechsel der Platten im laufenden Betrieb? - da muss wohl jedes mal der Script neu ausgeführt werden oder? MfG.

  • Hi an alle, ich kann bestätigen, dass auch bei mir ein Upgrade direkt auf die CFW 2.0.4 von meiner FW 2.0.1 nicht geht - es bleibt beim booten mit HiMedia - Logo stehen, und passiert nichts mehr weiter. Durchgeführt habe ich es absolut genau nach Vorgabe von moere22, habe auch andere USB-Ports probiert - immer dasselbe. Ich konnte aber immer das Upgrade neu starten, Ausschalten ging halt nur per Strom-Kabel ziehen. Was ich nun gemacht habe: 1.Habe ich die FW 2.0.3 erfolgreich geflasht 2.Erst dan…

  • Hi moere, verstehe ich das richtig? - man kann auch direkt von beliebiger Android 7 Firmware auf deine CFW upgraden?

  • Zitat von Promo81: „Also bei mir zuckt nix. Hast du 1024p 24Hz auf an gestellt? “ Diese Option kenn ich nicht, aber 24Hz ist auf an, sonst ruckelt es ja... gleiche einstellungen wie unter 2.0.1

  • OK, sorry wenn ich hier frage. Es ist meine erste Android-Box, komme vom DUNE HD Smart.... - da hat alles fuktioniert, wie ich es wollte... Wenn ich zurück downgrade auf 2.0.1 sind dann alle Einstellungen zurückgesetzt?

  • Hallo, bin neu hier. Ich wollte mal die anderen fragen: Habe mein Q10 PRO per OTA upgedatet auf 2.0.3 und festgestellt, dass alle Videos mit Framerate 23.976 ca. alle 50sek oder so kurz zucken, ist es bei euch auch so? -ist sehr minimal, man muss sich genau konzentrieren.. Mit der 2.0.1 war alles einwandfrei was das anging.