Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • PC Update bezüglich I7?

    Lony - - Off Topic

    Beitrag

    Zitat von Fuchs: „.... denke mal schon, wenn Du Android 9 nutzt ..... “ Das zeig mir mal ! Zitat von Kaligolas: „Ich besitze das Motherboard Z170A Gaming Pro Carbon, das auf diesen Board 1151 Chipsätze verbaut werden können ist mir klar, aber wollte fragen ob ich auf diesen auch einen I7 8700K verbaun kann oder ob das weil der 8700 auf Mikroarchitektur Coffe Lake läuft nicht möglich ist?? “ Also ich habe mir mal die Board Spezifikation angeschaut, Info über den Coffe Lake finde ich zwar nicht, a…

  • Mal wieder "Mount Failed"

    Lony - - Allgemeine Fragen

    Beitrag

    Zitat von picard359: „Danke, hat auf Anhieb geklapp “ Danke für die Rückmeldung. Gruss Lony

  • HDMI Handshake Problem

    Lony - - Allgemeine Fragen

    Beitrag

    Zitat von Tester: „Ich finde leider keinen anderen launcher der das ZDMC startet. Habt ihr eine idee für mich? “ Ich habe eine Idee und die ist, Du fängst am besten mal an und denkst mal über Deine Fehlerbeschreibung und dessen Inhalt nach. Anstatt jetzt hier mit einem Launcher Problem zu kommen, hätte man auch mal ein Sorry kurz hier reinschreiben können, das man sein Problem völlig falsch beschrieben hat, immerhin sind hier Leute gewesen, die sich Gedanken gemacht haben und versucht haben zu h…

  • Youtube Bedienung

    Lony - - Technische Probleme

    Beitrag

    Zitat von Vaskar: „Die Himedia Fernbedienung konnte es “ Mit nem Steuerkreuz oder wie und der verkappten Maus Imitation das kann der Zidoo auch.

  • HDMI - Aufnahmen mit dem Zidoo X9S

    Lony - - Allgemeine Fragen

    Beitrag

    Zitat von hdfan1: „ch habe mir die Antwort inzwischen selber ergoogelt. “ Danke das Du trotzdem ein Statement hinterlässt Gruss Lony

  • Mal wieder "Mount Failed"

    Lony - - Allgemeine Fragen

    Beitrag

    Dann ändere einfach den Syntax in der angelegten PCF vom XBMCWrapper. PVR und Internetstream auf XBMCWrapper ändern, inkl. Syntax der rule daunter liegend von VideoPlayer auf XBMCWrapper. Speichern fertig, beim nächsten starten eines Streams aus dem Internet kommt ein Pulldown Menu, wo man sich dann den MXPlayer aussuchen kann. <rule name="pvr/http/udp" protocols="pvr|http|udp" player="XBMCWrapper" /> <rule internetstream="true" player="XBMCWrapper" /> <rule video="true" player="XBMCWrapper"/> D…

  • Youtube Bedienung

    Lony - - Technische Probleme

    Beitrag

    Zitat von Vaskar: „Also kein Bug? “ Was soll denn die FB noch alles können im Zeitalter von USB Anschlüssen Lony

  • HDMI Handshake Problem

    Lony - - Allgemeine Fragen

    Beitrag

    Zitat von Tester: „sry aber ich habe oben geschrieben das ich mit einer Harmony die Geräte einschalte. Dementsprechend wird natürlich CEC abgeschaltet sonst macht das keinen sinn! D.h. bei dir ist die Reihenfolge wieder andersrum ich probiere das mal. “ Wegen der Logitech, sorry das hatte ich überlesen, alles andere ist wieder einmal typisch. Wenn ich solche Handshake Probleme habe, dann teste ich das alles in einer Standard Konfiguration und d.h. ohne Logitech, denn wenn ich lesen CEC ist eh ab…

  • Mal wieder "Mount Failed"

    Lony - - Allgemeine Fragen

    Beitrag

    Zitat von picard359: „Jetzt muss ich noch eine bischen probieren, weil ich den XBMCWrapper mit MXPlayer für die Streams benutzt habe. Das kann der interne wohl nicht, oder? “ Ganz ehrlich, ich verstehe überhaupt , was Du da denn nun vor hast, irgendwie werde ich da auch nicht schlau draus, was verstehst Du denn unter Stream, geht es hier um einen Internet Stream oder um einem Stream vom NAS. Willst Du alles mit dem MXPlayer, also zum einen den nativen ersetzen und dann auch noch den Internet Str…

  • HDMI Handshake Problem

    Lony - - Allgemeine Fragen

    Beitrag

    Ich verstehe nicht, was das Log File mit dem Handshake zu tun haben soll. Was ich nie bisher verstanden habe, das ihr eure Probleme nicht systematisch abarbeitet um mal der Sache auf den Grund zu gehen. Hier weiss bisher keiner, was für ein TV davor steht, ob alles im CEC Verbund läuft, ob die Zidoo FB genutzt wird, oder gar eine Logitech, Ich starte meine Geräte immer, wenn es darum geht den Handshake zwischen Sony und Zidoo über den AVR zu erledigen SONY --> AVR --> Zidoo --> voila Bild. Lony

  • Erfahrung Android Box

    Lony - - Kaufberatung Mediaplayer

    Beitrag

    Beim H-01 wurde das CEC auch inkl. aller unter Kategorien angestellt. Und die Abox schickste auch zurück oder wie ?? Was suchst Du denn überhaupt und was soll die Box können, um es mal abzugrenzen. Lony

  • Zidoo x9s bootet nicht mehr

    Lony - - Firmware

    Beitrag

    Zitat von slavensiz: „Natürlich hast du Recht, ich habe die Anweisung korrigiert. “ Danke, dann geht es schnellstens weiter Gruss Lony

  • Seltsames Phänomen

    Lony - - Allgemeine Fragen

    Beitrag

    Zitat von Cyberwild: „jetzt bekomme ich bei meinem größten Verzeichnis ( Filme ) nach geraumer Zeit die Fehlermeldung : LAN geagiert nicht. App schließen oder warten. “ Und die Fehlermeldung erhältst Du unter KODI beim Scan des Ordners ??? Wenn ja dann stellt sich doch die Frage, kommt diese Fehlermeldung bei erst maligen Druck auf das VZ oder kommt es nachdem das VZ eingelesen wurde. Mit der Anzahl der Filme hat das nichts zu tun, habe selber über 700 im VZ. Mehr Details wie es dazu kommt wäre …

  • Mal wieder "Mount Failed"

    Lony - - Allgemeine Fragen

    Beitrag

    Der XBMCWrapper benötigt Root . Also irgendwas musst Du ja gemacht haben, wenn es vorher ging und jetzt nicht mehr, sofern es vorher mit dem XBMCWrapper ging, logisch oder. Gruss Lony

  • HDMI Handshake Problem

    Lony - - Allgemeine Fragen

    Beitrag

    Zitat von Tester: „HDMI Mode Auto “ Und warum Auto, wenn Du einen 4K TV hast, dann stell doch 2160p 50 oder 60 ht ein und teste es noch einmal. Lony

  • Moin, drück bitte einmal unterhalb Deines Avatars auf Beiträge und dann bitte Deinen ersten hier erstellten Thread noch einmal lesen. Die anderen Dinge SkyGo etc. bitte über die Suche, das steht hier zu Hauf. Danke Lony

  • Mal wieder "Mount Failed"

    Lony - - Allgemeine Fragen

    Beitrag

    Installiere mal Root auf dem Himedia.! Habe es eben noch einmal getestet, läuft alles einwandfrei mit dem MXPlayer, ob von NAS oder Lokal. Lony

  • Mal wieder "Mount Failed"

    Lony - - Allgemeine Fragen

    Beitrag

    Was willst Du mit dem XBMCWrapper primär abspielen, dann schaue ich es mir kurz mal an. Gruss Lony

  • Mal wieder "Mount Failed"

    Lony - - Allgemeine Fragen

    Beitrag

    Also grundsätzlich hat das alles aber auch nichts mit einem Update der Syno zu tun. Mach mal einen App Reset. Danach einfach KODI Starten und noch einmal versuchen. Wenn alles so ist wie vorher, dann muss es auch funktionieren. Wichtig ist, das nach jeder Änderung die Box auch einmal neu gestartet wird. Zitat von picard359: „User auf dem NAS und auf der Netzwerkquelle in Kodi stimmen überein. “ Wenn es alte VErknüpfungen in KODI sind, dann sind diese bitte auch einmal neu anzulegen. Die Benutzer…

  • Zitat von Butthead: „bin gerade über diesen Beitrag gestolpert und habe es gleich ausprobiert, hat leider nicht funktioniert. War aber einen Versuch wert. “ Den alten behalte bitte, wenn ich das mit USB to UART hinbekomme, mit einem gewollten Brick, dann sollte sich der Player wieder reanimieren lassen. Gruss Lony