Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Koloss: „Eure Wünsche sind meiner Meinung schwachsinnig! “ Schwachsinnig ist der falsche Ausdruck und auch nicht gerade nett, aber im Grunde genommen stehe ich da neben Dir, das sind alles Träume und es würde mich schon sehr wundern, wenn Zidoo für eine kleine elitäre Gruppe von Beamer Besitzern, solche Features hinzufügt, vor allem wenn es erst einmal geklärt werden müsste, welcher Aufwand dagegen steht. Also abhaken,kommt nicht. Zitat von Cine: „Hm...hat keiner von Euch Probleme mit …

  • Zitat von Steffen_2007: „Was könnte es denn sonst noch sein ? “ Zum einen ist die Filetypes Rule auch nur eine spezielle Anweisung an den PAplayer , der nur explizit diese Files zuordnet. Die Globale Anweisung sollte da schon ausreichen, um nur mp3, sprich die geläufigsten abzuspielen. Und das wird hier auch ein zu grosses Rate Spiel. Poste Deine PCF und dann will ich da gerne mal reinschauen. Lony

  • Zitat von Steffen_2007: „Danke, dass du die pcf gepostet hast zusammen. “ Warum postest Du nicht Deine PCF, dann sieht man doch was falsch ist, so auch im Screen. Lony

  • Dann schreibt den Syntax auch richtig aus, sodass die Rule auch funktioniert. <rule filetypes=mp3|flac" player="PAPlayer"/> Nicht zu vergessen sei, das Audio Files auch in KODI unter Musik zu adden sind. Lony

  • Was hat denn bitte der Wrapper mit das abspielen von Musikfiles zu tun Der PAplayer ist ein KODI System Player und der ist für alles verantwortlich, demzufolge sind auch die KODI Einstellungen wichtig. Spiel mal mit dem HimediaPlayer unter KODI Musik ab, viel Spass. Lony

  • Welche Firmware ist installiert. Wurde KODI über den Store geupdatet. Wie sind die Einstellungen in KODI vorgenommen, immerhin spielt das alles ja über dem PAplayer. Ansonsten mal die Lautstärke Funktion der FB auf voll drehen. Lony

  • Zitat von Wizzard: „Wenn du es wusstest, hättest du es ja auch schreiben können.. In der Suche habe ich damit nichts gefunden, nur einige Threads zu dem Thema, bei denen es darauf hinausgelaufen ist, NFS zu nutzen “ Dann hättest Du nur einmal in der Kat Technische Probleme schauen müssen und dort einfach das LABEL Netzwerk anklicken, da sind genügend Hinweise in Bezug auf SMB1 mit Screenshots bei Nutzung von Win10. Danke Lony

  • Zitat von Hunterkoile: „Den Totalcomander, bekomme ich den im Playstore? “ play.google.com/store/apps/det…er.android.TotalCommander

  • Zitat von Berny: „ich kauf mir irgendwann auch mal eine Synology dann sehen wir mal den Unterschied zu meiner ZyXEL NSA-325 V2 “ Wenn meine Datenflut hier weiter geht, dann kannst Du eventuell eine von mir haben, aber das ist ein anderes Thema. Grundsätzlich ist SMB gar kein Problem und das auch mit Synology, denn alle meine Boxen laufen so. Lony

  • Zitat von Hunterkoile: „Das beantwortet leider meine Frage überhaupt nicht. “ Vielleicht mal mehr Details mitteilen, irgendwie liest sich Dein Anliegen auch komisch. Willst Du eine angeschlossene USB Platte am Himedia zum kopieren auf die interne Platte des Himedias nutzen, wenn ja dann sollte ein normaler Dateimanager ala Totalcomander ausreichen, um von SDA nach SDB oder wie auch immer zu kopieren. Oder reden wir hier von Win 10 nach Himedia. Lony

  • Zitat von zusammen: „Deshalb ist es ein essensielle Notwendigkeit diese Ports mit ein zu beziehen. Sonst kann das NAS diese Ports nicht öffnen. “ Schon klar das der Port wichtig ist, nur wenn man solch ein NAS zu Hause hat, dann gehe ich auch davon aus, das man sich damit beschäftigt. Im übrigen haben wir dann auch zu Port 1024 was. android-mediaplayer.de/wsif/in…ken-NFS-beim-Bootvorgang/ Trotz alle dem muss SMB auch laufen, da geht kein Weg dran vorbei. Lony

  • Ist ja nicht so, das wir zu NFS keine Infos haben, siehe Posting 3. KODI 17 und Wrapper auf Pro Modelle ! Nur mal so erwähnt. Lony

  • Zitat von zusammen: „Also das der Speicherplatz dran schuld, sein soll das ein Protokoll von A nach B nicht läuft..... “ Dann sag Du mir bitte, woran es liegt, das kein Mount möglich ist. Weiter ist dieser Thread auch nicht so schwer zu verstehen, hauptsächlich geht es um die Nutzung des Wrappers im SMB oder NFS Bereich. Ich sitze nicht vor der Box, die da Probleme macht, daher versuche ich auch nur zu ergründen, wo das Problem liegt. Wäre ich Vorort, wäre aller Wahrscheinlichkeit der Drops in 5…

  • Bei 94 % Auslastung würde bedeuten das noch 6 % freier Speicherplatz zur Verfügung steht. Wenn eine externe Platte zur Verfügung ist, dann bitte diese einmal an die Syno anschließen und Freigabe auf TEST User stricken, die Platte sollte mind. 30 % freien Speicher haben und einmal testen. Wenn ich mich recht erinnere hattest Du doch bei NFS das gleiche Problem mit dem mount failed ??? Gruss Lony

  • Hmmm die Syno hat eine feste IP ?? und platz genug ist auch drauf, oider ist die schon bei 95 % Auslastung Der Himedia hat auch eine feste IP ?? Lony

  • Ok , ich vergleiche das jeztt immer parallel mit meinen Einstellungen, mal sehen wo der Fehler sitzt. Bitte mal auf SMB 3 als max. gehen und dem Test bitte die Applikationen DSM und Filestation zuteilen. Dann noch einmal testen, was passiert. LOny

  • - Welcher Benutzergruppe gehört der TEST User an - Welcher Applikationen stehen diesem zur Verfügung , DSM und Filestation - Welches max SMB Protokoll wurde eingestellt Gruss Lony

  • Zitat von Michis: „Du kannst den Thread auch gerne schließen - will nicht weiter damit nerven. “ Benötigst Du Hilfe oder willst Du aufgeben ! Bitte ne klare Aussage, Danke Lony

  • Zitat von Michis: „Hallo Lony. Derzeit hab ich im Video Verzeichnis 2 Ordner (Filme und Filme A-Z). Du meinst ich kann hier zusätzlich einen Test Ordner anlegen also sind es dann insgesamt 3, oder darf hier nur der eine Test Ordner sein? “ Schau Dir doch einmal den Screen von Dir an !!! ---> Seite 2 android-mediaplayer.de/index.p…4d5d307c225d1eeced6640f41 Und der ist keineswegs im VIDEO Ordner der Synology, sondern in einem VZ was Du angelegt hast. Aber wie gesagt die Probleme sind Hausgemacht u…

  • Zitat von Michis: „externe HD ran und alles ist gut. Mit dem nativen Player und auch via Kodi. Sobald über NAS gibt es diese Probleme. merci “ OK und nun machst Du bitte genau das was ich auch schon einmal gesagt habe. Unter VIDEO erstellst Du einen TEST Ordner und da packst Du das Video File TEST.mkv rein ! Und diese TEST.mkv packst Du dann auch gleich einmal nur in den Ordner VIDEO, einfach eine weitere Kopie da rein kopieren. Dann mal fein die Pfade hierfür in KODI anlegen und Testen. Danke L…