Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • Bildqualität Q10 und Mediaplayer

    Lony - - Technische Probleme

    Beitrag

    Zitat von Mr.Pink: „fähigen, aber der Zidoo sollte das Signal ja wie auch der Himedia in SDR rausgeben können. “ Hast Du denn dieses auch im Zidoo entsprechend aktiviert unter Quicksettings ????

  • Zitat von Samonwt: „Was verstehst du unter erfolgreich gemountet, bzw wenn das hier Grad nicht der Fall ist, was ist dann zu tun? “ Wenn ich die Platten in/an meinen RTD1295 drücke und die Büchse hochfahre, dann werden die Platten, wenn der Boot zu ende ist, von OpenWRT gemountet, das kann man ja auch anhand des Screenshots sehen. Und wenn Du den FTP Zugang unter OpenWRT aktivierst, dann kann man auch per FTP Client auf die Platte zugreifen. Vielleicht solltest Du mal Deinem Zidoo eine feste IP …

  • Bildqualität Q10 und Mediaplayer

    Lony - - Technische Probleme

    Beitrag

    Zitat von Mr.Pink: „Jetzt frage ich mich, ob ich ein defektes Gerät erwischt habe, oder bei mir irgendein Software Bug sein unwesen treibt ?! “ Tja kann ich Dir leider nicht beantworten, dergleichen konnte ich an meinem TV nicht feststellen, allerdings ist dieses auch ein anderes Thema, da ich es an einem Beamer nicht nachstellen kann. Vielleicht findet sich ja noch jemand, der einen Beamer hat und ähnliche Probleme zeigt. Aktuelle Firmware am Beamer muss ich ja nicht fragen, ob es sich um ein d…

  • Zitat von Harmanator: „Du meinst bestimmt 4.20 . “ Siehste jetzt sind wir schon bei 4.04 Gruss Lony

  • Moin, bitte auch einmal eine andere HDD benutzen mit externen Netzteil, wenn möglich. Ansonsten auch einmal die anderen USB Ports probieren. Danke Lony

  • Wir reden hier nicht von einem FTP Zugang, der auch im übrigen kein Problem ist, wenn man die Berechtigung gesetzt hat. Grundsätzlich solltest Du aber mal weniger aufgeregt sein, dafür mal Durchatmen, denn ich erzähle hier kein Kokolores, sondern zeige Wege auf, die ich selber getestet habe und die auch funktionieren. Da ich ja hier gut ausgestattet bin und auch einen RTD1295 mit interen Schacht, habe ich mir mal erlaubt eine HD da einzulegen und die Box hochtzufahren. Angemerkt sei, das ist der…

  • Zitat von moere22: „Und wenn Du das bei Futeko lädst, musst Du natürlich die ZIP Datei noch entpacken und nur die update.zip nehmen. “ Zitat von snafets: „mit "umbenannt" meinte ich nur dass ich bei der winrar-datei die nur update hieß ein .zip angefügt habe. Hat aber weder mit update.zip noch mit update funktioniert. “ Was solltest Du machen Zitat von snafets: „Ich habe nochmal auf dem Karton nachgesehen. Dort steht Q10Pro 4K /HDR. “ Also dann doch ein Q10-Pro Lony

  • Und dann auch gleich eine neue Version, xmister liest hier mit - Fix issues with password prompt before mounting on wrong auth info - Fix streaming with filenames with a space Gruss Lony

  • Zitat von snafets: „leider hatte ich keinen Erfolg. Habe die downgrade datei die im Link angegeben war runter gezogen und sie in update.zip (vorher nur update) umbenannt “ Sorry wo steht was von "umbenennen" !!!!! Zitat von snafets: „Modell Q10 Pro 4K3D. “ Ein derartige Modell Bezeichnung gibt es nicht, entweder Du hast einen Himede Q10-Pro, oder einen Himedia Q10-4K3D. also was hast Du denn nun für eine Box. Lony

  • Danke für die Rückmeldung Gruss Lony

  • Samba Server X9s \\192.1xx.1xx.xx\Disk_sda1 \\die.ip.des.zidoos\laufwerk_name SAMBA muss natürlich unter den Android Einstellungen --> more , aktiviert sein. Lony

  • Welche Android Box?

    Lony - - Allgemein

    Beitrag

    Zitat von Johannes: „...oder eben kurz gesagt, fernsehen übers Internet? “ Dann sollte das obige völlig ausreichen, wie schon erwähnt. Gruss Lony

  • Zitat von andiber: „Jetzt läuft es. “ Danke Dir für die Rückmeldung Gruss Lony

  • Ich gehe ja davon aus, das wir hier von einem schlanken KODI sprechen, wenn Du da noch jede Menge Addons verbaut hast, dann können da auch die Gründe liegen, wie soll ich das wissen, hat ja einen Grund, wenn wir hier immer wieder um alle Details bitten. Ansonsten installiere ein schlankes KODI neu und sichere vorher die Bibliotheken, dann wirst Du ja sehen, ob es stabil läuft. Danke Lony

  • Zitat von taketwo: „@ lony hast du schon das Video für die einrichtung am Q10 bereit gestellt “

  • Also ich habe es eben noch einmal geprüft, einen anderen Benutzer genommen auf einem anderen NAS der nur eingeschränkte Berechtigung auf einem Ordner hat und funzt einwandfrei, da habe ich leider keine Probleme. Probleme tauchen nur auf, wenn ich diesem User einen Ordner über KODI zuteile, deren Berechtigung ein anderer hat, weil eben im NAS nicht hinterlegt. Bitte mal prüfen. Danke Lony

  • Zitat von andiber: „Daher ist das wohl eher ein Problem bei der Rechteverwaltung zwischen meinem Q10 pro und meinem NAS “ Ich check das mal gegen, hatte aber beides getestet Admin und Normalos mit weniger Rechten. Lony

  • Zitat von andiber: „upp, genau nach deiner Anleitung. Aber ich hatte zuvor bereits vor einigen Tagen geschrieben, dass der XBMC Wrapper bei mir und Passwörtern nicht kompatibel erscheint. “ Also nicht kompatibel schliesse ich aus, ich habe hier einiges an Usern angelegt bei 3 NAS und nicht einnal ein Problem gehabt. Möglich das hier Sonderzeichen Probleme machen, aber dazu benötige ich die Log Datei, die dann bitte per Konversation, da es vertraulich behandelt wird, die sende ich dann weiter. Gr…

  • Und im Wrapper unter SMB die PWs mal gelöscht !? Clear Saved Passwords Gruss Lony

  • Irgendwie lässt sich aber auch nicht so recht der Fehler lokalisieren, denn wie ich mal vermute, hat ein Komplett Absturz und eine nicht Bedienbarkeit mit einer anderen FB nicht mit Keymaps zu tun, denn sonst würde der Player ja bei der Original FB wieder im Menu Bewegungsfähig sein. Kurz um, da es sich um immer Wiederkehrende Probleme handelt kann es gut sein, die FW komplett neu zu installieren, hilft dieses nicht, dann Tendiere ich zum externe Netzteil, welche Ausfall Erscheinung zeigt, daher…