Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Obi-Wan Keodi -

    Mag den Beitrag von Berny im Thema Zidoo Z10 klingelte eben.

    Like (Beitrag)
    lange rede kurzer Sinn ,hast du nun mal Strom drauf gemacht :)
  • Lanni -

    Hat eine Antwort im Thema Zidoo Z10 klingelte eben verfasst.

    Beitrag
    Zitat von Berny: „lange rede kurzer Sinn ,hast du nun mal Strom drauf gemacht :) “ Nur Geduld. Die Raumtemperatur muss halt passend zum Gerät sein....... Ich bin schon richtig aufgeregt wie das alles weitergeht und ob der Fall überhaupt bis Heiligabend
  • Lanni -

    Mag den Beitrag von Berny im Thema Zidoo Z10 klingelte eben.

    Like (Beitrag)
    Zitat von Lony: „das kann nur gelber werden “ g_lol g_lol g_thumbs warte mal ab @Lony wenn es ums rooten geht :D die Frage wird schon noch kommen ;)
  • Lanni -

    Mag den Beitrag von Lony im Thema Zidoo Z10 klingelte eben.

    Like (Beitrag)
    Zitat von Lanni: „Schon wieder ein neuer Player “ Ja aber kein Japaner , sondern ein Chinese, das kann nur gelber werden stink-.- hrhr
  • Lanni -

    Mag den Beitrag von Lony im Thema Zidoo Z10 klingelte eben.

    Like (Beitrag)
    Ich lese das nicht, ich will nicht.................... Wenn ich schon das Ding mit der Wlan Antenne lese und den Vergleich mit dem Laufwerkschacht gr_ohhh g_stumm Der Schacht ist 1.000.000 MAL verbaut worden und Du meinst der ist nicht dolle, Platte rein schieben…
  • Vom Router aus geht unter dem Laminat ein langesssssssss -LAN Kabel- zur TV Ecke und endet in einem 8-Port Switch von TP Link :thumbup: Dort ist dann die NAS und der ganze andere Krempel angeschlossen. Wie gesagt......alles keine Hexerei.
  • Lony -

    Hat eine Antwort im Thema Angelegter Shortcut funktioniert nicht mehr! verfasst.

    Beitrag
    Macht keinen Sinn, in einen 4 Jahre alten Thread für einen 4K3D zu posten, daher habe ich mal einen neuen erstellt. Also bitte keine alten Sachen wieder rausholen, die nichts mit einem Pro zu tun haben. Danke Lony
  • Lony -

    Hat eine Antwort im Thema Zappiti Firmware v3.13 released ! verfasst.

    Beitrag
    Zitat von sven29da: „und deswegen für mich nicht zu gebrauchen ... wie ich aber nun bereits zwei mal schrieb “ Logo, den Sinn dann einen Zappiti zu kaufen, muss ich dann aber nicht verstehen g_biggrin
  • Lony -

    Hat eine Antwort im Thema Zidoo Z10 klingelte eben verfasst.

    Beitrag
    Zitat von Fuchs: „Also , bitte nicht immer alles gleich so negativ verstehen .... “ Zum Glück hattest Du ja nicht "wenn der Postmann, zweimal klingelt" , ich schraub mal meine Himedia Antenne jetzt ab stink-.- Zitat von Fuchs: „Und ja, meine Hi stand und…
  • Indiziert -

    Hat eine Antwort im Thema Kodi, SMB und Windows 10 - Invalid Argument verfasst.

    Beitrag
    Das wars leider auch nicht. Hab das Netzwerk auf dem PC zurückgesetzt. Bin jetzt am überlegen ob ich Kodi einmal neu installieren sollte Update: Ich hab aus irgendeinem Grund jetzt das Testverzeichnis über SMB hinzufügen können. Teste es jetzt mit…
  • Pustelbaer -

    Hat eine Antwort im Thema Angelegter Shortcut funktioniert nicht mehr! verfasst.

    Beitrag
    Ich muss den Thread mal wiederbeleben. Das gleiche Problem habe ich gerade mit meiner Q10 pro auch. Der Shortcut funktionierte nicht mehr, also gelöscht und neuen angelegt. "Fehler Neuer Server". Dabei hat die NAS eine feste Adresse. Auch das Konto hat…
  • Lony -

    Mag den Beitrag von Lanni im Thema Kaufberatung: Suche nach einer Eierlegendenwollmilchsau (TV-Box).

    Like (Beitrag)
    Zitat von Lony: „Zitat von Berny: „hab ich jetzt erst wahr genommen ..... wieso falscher Ort “ Er meint Deine Erfahrung mit dem Handling NAS und Fritze stink-.- stink-.- “ Yes Sir ! So war es gemeint g_thumbs
  • Berny -

    Hat eine Antwort im Thema Kodi, SMB und Windows 10 - Invalid Argument verfasst.

    Beitrag
    hmm , ich denke du solltest deine Netzwerk mal zurücksetzen und von vorn anfangen
  • Berny -

    Hat eine Antwort im Thema Zidoo Z10 klingelte eben verfasst.

    Beitrag
    lange rede kurzer Sinn ,hast du nun mal Strom drauf gemacht :)
  • Indiziert -

    Hat eine Antwort im Thema Kodi, SMB und Windows 10 - Invalid Argument verfasst.

    Beitrag
    NFS war tatsächlich deaktiviert unter Features. Hab alles angehakt. Hat aber leider nichts geändert
  • Fuchs -

    Hat eine Antwort im Thema Zidoo Z10 klingelte eben verfasst.

    Beitrag
    Zitat von Lony: „Ich lese das nicht, ich will nicht.................... Wenn ich schon das Ding mit der Wlan Antenne lese und den Vergleich mit dem Laufwerkschacht gr_ohhh g_stumm Der Schacht ist 1.000.000 MAL verbaut worden und Du meinst der ist nicht dolle,…
  • Berny -

    Hat eine Antwort im Thema Kodi, SMB und Windows 10 - Invalid Argument verfasst.

    Beitrag
    unter ,, windows features aktivieren oder deaktivieren ,, ist alles richtig gesetzt und auch NFS Dienste :)
  • Indiziert -

    Hat eine Antwort im Thema Kodi, SMB und Windows 10 - Invalid Argument verfasst.

    Beitrag
    Also, vorweg es ist die Win Pro X64 1809 Version. Daran sollte es also nicht liegen. Der Weg über Hanewin Server ist folgender: Anleitung befolgt von Lony weiter vorne im Beitrag. 1:1 übernommen inklusive Öffentliches Netzwerk statt privatem Netzwerk…
  • sven29da -

    Hat eine Antwort im Thema Zappiti Firmware v3.13 released ! verfasst.

    Beitrag
    Zitat von Lony: „Zitat von sven29da: „Weder ein X10 noch ein DUO hat die zwei HDMI Ausgänge die ich brauche. Schrieb ich aber schon oben. “ Das ist mir schon klar, das beide nur HDMI IN und OUT haben, aber das steht auch in jeder Spec beschrieben, die…
  • sven29da -

    Hat eine Antwort im Thema Zappiti Firmware v3.13 released ! verfasst.

    Beitrag