Technische Probleme

Hier können alle Fragen rund um technische Probleme (Bild-Ton etc.) gestellt werden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Angepinnt Erst Lesen dann Posten !

  • Lony
  • Lony
0 818

Dolby HD und DTS 5,1 nur Stereo Ausgabe

6 99

hanspampel

HiMedia vergisst Einstellung HDR10

3 146

Schnupfer1

Bekomme mein Synology NAS nicht im Q5 eingebunden

  • unixvms
  • Lony
2 110

Lony

gelöst: Farbstich in allen Video-Anwendungen

4 244

moere22

Kein Ton bei Tonspur 7.1

6 142

DaveO88

Kein 7.1 Ton

  • fan546
  • fan546
10 293

fan546

HD-Ton Problem

0 100

BD-ISO mit vollem Menü kein 24p über Wrapper, bei BD Lite 24p mit Wrapper okay

5 199

inliner

Probleme mit Kodi und dem HIMEDIA™ Q10 PRO 4K generell

7 214

inliner

Play Store öffnet nicht & kann mich auch im Chrome nicht anmelden!

34 2.549

Nyemrinju

Kein 5.1-Ton

41 1.265

Obi-Wan Keodi

Himedia Q10 Pro Amazon und Netflix hängt sich beim Start auf

  • besi
  • Lanni
11 433

Lanni

Himedia Q10 Pro bootet nicht mehr

  • Hardy
  • moere22
15 554

moere22

Allgemeine Information: Ruckeln und Tonaussetzer bei 4K MKV Wiedergabe gelöst

0 172

ftp Verbindung zwischen PC win10 und Mediaplayer Q10pro

2 167

zusammen

Q10 Pro , nach Update keine Wiedergabe mehr

9 285

blackcorvette

Q10 Pro - Kein Abspielen von MKV Dateien unter 2.0.4

12 457

LukeVentura

HIMedia q10 pro startet nur im abgesicherten Modus

1 206

moere22

Bootreihenfolge der externen Festplatten festlegen

  • justav
  • Lony
1 207

Lony

  • Benutzer online 8

    8 Besucher

    Legende:

    • Administratoren
    • V.I.P.Member
  • Statistik

    474 Themen - 6.520 Beiträge (3,54 Beiträge pro Tag)