Technische Probleme

Hier können alle Fragen rund um technische Probleme (Bild-Ton etc.) gestellt werden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Angepinnt Erst Lesen dann Posten !

  • Lony
  • Lony
0 747

Plötzlich keine Tonausgabe mehr bei Stereoton

  • l0ppi
  • l0ppi
9 174

l0ppi

Q5Pro und HD Töne ???

5 108

Lony

Ruckeln bei 4K MKV Dateien (Video Player)

27 2.341

Wizzard

Play Store öffnet nicht & kann mich auch im Chrome nicht anmelden!

30 1.971

besi

Q10 Pro kein TrueHD über Toslink

24 880

apohero

Q10pro Übertagungsgeschwindigkeit im Netzwerk sehr langsam

126 18.326

nachrichten

Q5 Pro - Einstellungen werden regelmäßig gelöscht

  • Rizzla
  • Rizzla
4 391

Rizzla

HiMedia Q10pro nicht ausschaltbar

8 574

Berny

Beamerbild wackelt bei Q10 Pro

  • A-L-F
  • Lony
1 279

Lony

Interne Wechselfestplatten werden nicht mehr erkannt

13 719

Freiherr07

Himedia Q 10 Pro ändert HDD Buchstaben oder Pfad für Kodi Datenbank

  • Vaskar
  • Vaskar
29 1.967

Vaskar

Datei Übertragung klappt nicht. (Win10)

22 1.490

moere22

Video-Wiedergabe-Probleme mit Himedia-Player/Wrapper und mit Kodi

  • HGH
  • Berny
13 1.164

Berny

Wrapper bei Kodi-Streaming-Addon

11 583

Lony

Computer wird nicht vom Himedia Player gefunden

20 829

zusammen

Wrapper App versehentlich gelöscht

4 348

picard359

Kein Dolby Atmos Ton am AV -Receiver

4 433

wycavan

Himedia mit einen Server verbinden SMB

5 472

zusammen

System erkennt externe Festplatte beim booten nicht

26 +1 1.752

Pro_Filer

  • Benutzer online 2

    2 Besucher

    Legende:

    • Administratoren
    • V.I.P.Member
  • Statistik

    453 Themen - 6.321 Beiträge (3,53 Beiträge pro Tag)