Technische Probleme

Hier können alle Fragen rund um technische Probleme (Bild-Ton etc.) gestellt werden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Angepinnt Erst Lesen dann Posten !

  • Lony
  • Lony
0 823

Dolby HD und DTS 5,1 nur Stereo Ausgabe

8 163

hanspampel

Video Player tut nix über SMB Synology Anbindung

  • irrstern
  • Lony
5 67

Lony

HiMedia vergisst Einstellung HDR10

10 292

inliner

Wrapper Spielt Keine Filme ab

6 175

Lony

Q10 Pro, Fernbedienung bei KODi falsche Tastenbelegung

23 6.951

Wassilis

Bekomme mein Synology NAS nicht im Q5 eingebunden

  • unixvms
  • Lony
2 139

Lony

gelöst: Farbstich in allen Video-Anwendungen

4 257

moere22

Kein Ton bei Tonspur 7.1

6 170

DaveO88

Kein 7.1 Ton

  • fan546
  • fan546
10 322

fan546

HD-Ton Problem

0 111

BD-ISO mit vollem Menü kein 24p über Wrapper, bei BD Lite 24p mit Wrapper okay

5 208

inliner

Probleme mit Kodi und dem HIMEDIA™ Q10 PRO 4K generell

7 239

inliner

Play Store öffnet nicht & kann mich auch im Chrome nicht anmelden!

34 2.581

Nyemrinju

Kein 5.1-Ton

41 1.354

Obi-Wan Keodi

Himedia Q10 Pro Amazon und Netflix hängt sich beim Start auf

  • besi
  • Lanni
11 445

Lanni

Himedia Q10 Pro bootet nicht mehr

  • Hardy
  • moere22
15 591

moere22

Allgemeine Information: Ruckeln und Tonaussetzer bei 4K MKV Wiedergabe gelöst

0 181

ftp Verbindung zwischen PC win10 und Mediaplayer Q10pro

2 185

zusammen

Q10 Pro , nach Update keine Wiedergabe mehr

9 310

blackcorvette

  • Benutzer online 3

    1 Mitglied und 2 Besucher

    Legende:

    • Administratoren
    • V.I.P.Member
  • Statistik

    476 Themen - 6.543 Beiträge (3,54 Beiträge pro Tag)