Technische Probleme

Hier können alle Fragen rund um technische Probleme (Bild-Ton etc.) gestellt werden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Angepinnt Erst Lesen dann Posten !

  • Lony
  • Lony
0 639

Keine 4K Filme mit KODI über Wrapper

4 198

Monsterino

Himedia Q10 Pro Firmware und Display Probleme !!

  • Lony
  • Berny
12 250

Berny

KODI / Wrapper komisches mount failed problem

36 907

Lony

Videos fehlen im Kodi / Automatische Framerate Anpassung funktioniert nicht.

9 173

Lony

Festplatte wird nicht erkannt

10 454

hbo

Q5 Pro auflösung und wlan!?

5 156

Lony

Externe Festplatte 3TB wird nicht erkannt.

13 347

gamemaster81

Keine ISO Wiedergabe nach statischem Einbinden von USB Platten

17 496

messer

Play Store öffnet nicht & kann mich auch im Chrome nicht anmelden!

29 1.251

fluwwi

Videosspringen während des Streamens mit Kodi zum nächsten Video

3 203

Berny

Himedia q5 pro audioprobleme an AV onkyo tx-nr609 und Kdl-55W805B Sony TV

1 222

Lony

Logitech K480 lässt sich nicht nach CFW 2.0.7 pairen

8 241

moere22

Q10 Pro - Video startet erst nach 5-10 Sekunden

10 343

thedsl

Q10 - KEINE Deutsche Tonspur bei UHD ISO

  • MPQ10
  • Fuchs
7 245

Fuchs

Q5 Pro nach Upgrade von 1.0.8 auf 2.0.7 Problem mit Bildformat und Untertitel

3 197

ingemeisel

Bild hat unschärfe

27 677

gamemaster81

Einstellung 4:2:0 10Bit springt laufend zurück auf 4:2:2

9 251

sven29da

You tube 4k auf android box

7 181

Lony

Auro 3D Tonwiedergabe will mir ned gelingen

35 1.053

fred_A3

  • Benutzer online 3

    1 Mitglied und 2 Besucher

    Legende:

    • Administratoren
    • V.I.P.Member
  • Statistik

    408 Themen - 5.630 Beiträge (3,43 Beiträge pro Tag)