Technische Probleme

Hier können alle Fragen rund um technische Probleme (Bild-Ton etc.) gestellt werden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Angepinnt Erst Lesen dann Posten !

  • Lony
  • Lony
0 488

Q10-Pro: Codec wird oben rechts beim abspielen nicht vollständig angezeigt

9 162

netguru

Q10 Pro + Logitech Harmony 350

  • Fexel
  • netguru
7 127

netguru

Kein Dolby atmos In uhd iso

  • d4rude
  • Lony
1 72

Lony

Ein- und Ausschalten über die Bedienelemente am Gerät funktioniert nicht mehr

15 336

Wolfman

CEC das lästige Thema

9 143

Edgarius

Qnap Nas!Von 2 festplatten kann ich abspielen,von der 3. nicht!

  • ftc
  • ftc
9 100

ftc

Wrapper sträubt sich gegen FTP-Freigabe

4 174

sprengbox

Film stoppt einfach, Bildschirm wird schwarz

20 397

Hawkeye

Video Bibliothek exportieren geht nicht: "Ordner ist nicht beschreibbar"

  • Reelyator
  • Lony
8 213

Lony

Wrapper "Set to Kodi" kein 5.1 Ton

3 100

netguru

PLEX (video files on sda1)

2 108

PerryBeatty

Abspielen von 4K Dateien auf der Box nicht möglich

  • Nektus
  • Nektus
11 315

Nektus

DTS 5.1 keine Tonausgabe

5 178

viperstar

Kein DTS unter Firmware 2.0.4

19 650

DS207

Von Smartphone auf Youtube streamen

2 99

idokekil

Ich bekomme kein Ton zu meinen AV-Receiver !!

  • Hades2
  • Lony
18 539

Lony

Himedia Q10-Pro friert ein

6 147

fred_A3

Ältere Filme laufen nicht mehr auf Q5pro

  • Baba
  • Baba
6 320

Baba

keine Festplatte

  • justav
  • justav
1 95

justav

  • Benutzer online 4

    4 Besucher

    Legende:

    • Administratoren
    • V.I.P.Member
  • Statistik

    319 Themen - 4.386 Beiträge (2,96 Beiträge pro Tag)