Technische Probleme

Hier können alle Fragen rund um technische Probleme (Bild-Ton etc.) gestellt werden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Angepinnt Erst Lesen dann Posten !

  • Lony
  • Lony
0 823

Dolby HD und DTS 5,1 nur Stereo Ausgabe

8 175

hanspampel

Video Player tut nix über SMB Synology Anbindung

  • irrstern
  • Lony
5 69

Lony

HiMedia vergisst Einstellung HDR10

10 294

inliner

Wrapper Spielt Keine Filme ab

6 175

Lony

Q10 Pro, Fernbedienung bei KODi falsche Tastenbelegung

23 6.957

Wassilis

Bekomme mein Synology NAS nicht im Q5 eingebunden

  • unixvms
  • Lony
2 140

Lony

gelöst: Farbstich in allen Video-Anwendungen

4 258

moere22

Kein Ton bei Tonspur 7.1

6 171

DaveO88

Kein 7.1 Ton

  • fan546
  • fan546
10 325

fan546

HD-Ton Problem

0 113

BD-ISO mit vollem Menü kein 24p über Wrapper, bei BD Lite 24p mit Wrapper okay

5 208

inliner

Probleme mit Kodi und dem HIMEDIA™ Q10 PRO 4K generell

7 240

inliner

Play Store öffnet nicht & kann mich auch im Chrome nicht anmelden!

34 2.583

Nyemrinju

Kein 5.1-Ton

41 1.355

Obi-Wan Keodi

Himedia Q10 Pro Amazon und Netflix hängt sich beim Start auf

  • besi
  • Lanni
11 447

Lanni

Himedia Q10 Pro bootet nicht mehr

  • Hardy
  • moere22
15 591

moere22

Allgemeine Information: Ruckeln und Tonaussetzer bei 4K MKV Wiedergabe gelöst

0 181

ftp Verbindung zwischen PC win10 und Mediaplayer Q10pro

2 186

zusammen

Q10 Pro , nach Update keine Wiedergabe mehr

9 313

blackcorvette

  • Benutzer online 1

    1 Besucher

    Legende:

    • Administratoren
    • V.I.P.Member
  • Statistik

    476 Themen - 6.543 Beiträge (3,54 Beiträge pro Tag)